WordPress.org

Forums

User Profile

anndonnelly

User Activity

Recent Replies

  1. Not Sure if No Comments is working properly User last replied: 11 months ago. No replies since.
  2. [resolved] [closed] [Plugin: Simple Social Icons] Icons displaying a gray boxes, in a list User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  3. [resolved] Warning code with posts User last replied: 2 years ago. Most recent reply: 2 years ago by BartvanVeen.
  4. Removing Primary Site when using subdomain & domain mapping User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  5. [Plugin: TheThe Site Exit Manager] Disable popup on 'submit' User last replied: 3 years ago. No replies since.
  6. [resolved] 500 Internal Server Error after hosting upgrade to php 5.3 & Parallels cp User last replied: 3 years ago. No replies since.
  7. [Plugin: Yoast SEO] Tab content not showing in Titles & Metas User last replied: 3 years ago. No replies since.
  8. [Plugin: 2D Tag Cloud] No Tags Showing User last replied: 3 years ago. Most recent reply: 3 years ago by sujin2f.
  9. [Plugin: NextGEN Gallery] Issues with Galleries Across Networked Sites after Upgrade User last replied: 4 years ago. No replies since.
  10. [resolved] [Plugin: WordPress MU Domain Mapping] Domains Not Saving Under New Domain User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  11. is it possible to add a 2 wp-cycle in the same site ? User last replied: 4 years ago. No replies since.
  12. [Plugin: tscopper] Styling the Gallery? User last replied: 4 years ago. No replies since.
  13. [Plugin: WordPress MU Domain Mapping] Setting Changes Don't Stick User last replied: 4 years ago. Most recent reply: 4 years ago by BackuPs.
  14. [Plugin: ID Coppermine] Cannot get into the settings page after installation. User last replied: 4 years ago. No replies since.
  15. Issues with Windows7 IE9 and widget dashboard? User last replied: 4 years ago. No replies since.
  16. [Plugin: NextGEN Gallery] Error Code 7 when trying to upload photos to gallery User last replied: 4 years ago. Most recent reply: 4 years ago by janetwebdesigner.
  17. [Plugin: Resource Booking and Availability Calendar] "Availability Calendar" appears on al User last replied: 4 years ago. No replies since.
  18. Getting page not found with Domain Mapping User last replied: 5 years ago. No replies since.
  19. [Plugin: ProPlayer] Audio not playing User last replied: 5 years ago. No replies since.
  20. [Plugin: BookCottages Availability Calendar] Layout for Multiple Properties User last replied: 5 years ago. No replies since.
  21. [Plugin: Advanced Excerpt] Latest Blog Post not showing the ‘Read-more’ Text: User last replied: 5 years ago. No replies since.
  22. [Plugin: Google Analytics by MonsterInsights] [Plugin: Google Analytics for WordPress] Tracking mailto: links User last replied: 5 years ago. No replies since.
  23. Alternative to additional non-WP rewrites in .htaccess? User last replied: 5 years ago. Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  24. New Site w/subdomain forwards to Main Site/Domain User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  25. [Plugin: ThreeWP Broadcast] broadcast featured image field and custom fields User last replied: 5 years ago. Most recent reply: 5 years ago by kumbi.
  26. Availability Calendar User last replied: 5 years ago. Most recent reply: 5 years ago by antonioser.
  27. [Plugin: Availability Calendar] Avaliability Calendar future years User last replied: 5 years ago. Most recent reply: 4 years ago by j-dimension.
  28. [Plugin: Availability Calendar] Cannot delete marked dates from calendar User last replied: 5 years ago. Most recent reply: 5 years ago by rosyb.
  29. ThreeWP Broadcast and historical posts User last replied: 5 years ago. Most recent reply: 5 years ago by luntereiner.
  30. [Plugin: postMash (filtered) - custom post order] Use via functions.php User last replied: 5 years ago. No replies since.

Threads Started

  1. Not Sure if No Comments is working properly Started: 11 months ago No replies.
  2. Removing Primary Site when using subdomain & domain mapping Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  3. [Plugin: TheThe Site Exit Manager] Disable popup on 'submit' Started: 3 years ago No replies.
  4. [resolved] 500 Internal Server Error after hosting upgrade to php 5.3 & Parallels cp Started: 3 years ago Most recent reply: 3 years ago by anndonnelly.
  5. [Plugin: 2D Tag Cloud] No Tags Showing Started: 3 years ago Most recent reply: 3 years ago by sujin2f.
  6. [Plugin: NextGEN Gallery] Issues with Galleries Across Networked Sites after Upgrade Started: 4 years ago Most recent reply: 4 years ago by anndonnelly.
  7. [Plugin: tscopper] Styling the Gallery? Started: 4 years ago Most recent reply: 4 years ago by anndonnelly.
  8. Issues with Windows7 IE9 and widget dashboard? Started: 4 years ago Most recent reply: 4 years ago by anndonnelly.
  9. [Plugin: Resource Booking and Availability Calendar] "Availability Calendar" appears on al Started: 4 years ago No replies.
  10. Getting page not found with Domain Mapping Started: 5 years ago Most recent reply: 5 years ago by anndonnelly.
  11. [Plugin: ProPlayer] Audio not playing Started: 5 years ago No replies.
  12. [Plugin: BookCottages Availability Calendar] Layout for Multiple Properties Started: 5 years ago No replies.
  13. Alternative to additional non-WP rewrites in .htaccess? Started: 5 years ago Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  14. New Site w/subdomain forwards to Main Site/Domain Started: 5 years ago Most recent reply: 5 years ago by Andrea Rennick.
  15. [Plugin: ThreeWP Broadcast] Server Error when "Link this post to its children" not ticked Started: 5 years ago Most recent reply: 5 years ago by edward mindreantre.
  16. [Plugin: postMash (filtered) - custom post order] Use via functions.php Started: 5 years ago No replies.
  17. [Plugin: Simple Google Sitemap] Generating sitemap.xml for WP Network sites in subdirectory Started: 5 years ago No replies.
  18. Moving from Multipost-MU to ThreeWP Broadcast Started: 5 years ago Most recent reply: 5 years ago by edward mindreantre.
  19. Wildcard Subdomain Set Up but not forwarding to the Site Started: 5 years ago Most recent reply: 5 years ago by Andrea Rennick.
  20. Messed Up Enabling Network Started: 5 years ago Most recent reply: 5 years ago by Andrea Rennick.
  21. [resolved] Upgrade 3.0 issues w/ tables missing & wp_ vs wp_1 Started: 6 years ago Most recent reply: 5 years ago by qdinar.
  22. [Plugin: Sociable for WordPress 3.0] Sociable adding Open Graph meta data to pages Started: 5 years ago No replies.
  23. [Plugin: Multipost MU] Not showing on plugins panel Started: 5 years ago Most recent reply: 5 years ago by tmuka.
  24. Changing Multi-Site from Sub-Directory to Sub-Domain Started: 5 years ago Most recent reply: 5 years ago by Andrea Rennick.
  25. WordPress MU Domain Mapping WP3.0, subdirectory, shared hosting not working Started: 5 years ago Most recent reply: 5 years ago by anndonnelly.
  26. [Plugin: WP-Table Reloaded] Upgrade Notification in WP Admin Started: 6 years ago Most recent reply: 6 years ago by TobiasBg.
  27. [Plugin: Hikari Email & URL Obfuscator] Getting a lot of 404 page not found errors Started: 6 years ago Most recent reply: 6 years ago by shidouhikari.