WordPress.org

Forums

User Profile

anitaea

User Activity

Recent Replies

  1. 404 error after post User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  2. Uploading videos from computer User last replied: 4 years ago. No replies since.
  3. Upgrade to 3.01 lost multisite User last replied: 4 years ago. No replies since.
  4. [Plugin: Visitor Maps and Who's Online] Plugin conflicting with new signups User last replied: 4 years ago. Most recent reply: 4 years ago by Mike Challis.
  5. Global Sitewide Tags plugin User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  6. [resolved] Subsites missing or redirected User last replied: 4 years ago. No replies since.
  7. [resolved] [closed] Images not appearing User last replied: 5 years ago. Most recent reply: 4 years ago by Trevor Lloyd-Jones.
  8. Multisite problems with RC3 User last replied: 5 years ago. Most recent reply: 5 years ago by Andrea Rennick.
  9. [resolved] [Plugin: Pretty Link] not working on mapped sites with WP 3.0 RC2? User last replied: 5 years ago. Most recent reply: 5 years ago by bdoreste.
  10. [Plugin: New Blog Defaults] dont work with 2.9.2 User last replied: 5 years ago. Most recent reply: 4 years ago by patung.

Threads Started

  1. 404 error after post Started: 4 years ago Most recent reply: 4 years ago by esmi.
  2. Uploading videos from computer Started: 4 years ago Most recent reply: 4 years ago by anitaea.
  3. Upgrade to 3.01 lost multisite Started: 4 years ago Most recent reply: 4 years ago by anitaea.
  4. [Plugin: Visitor Maps and Who's Online] Plugin conflicting with new signups Started: 4 years ago Most recent reply: 4 years ago by Mike Challis.
  5. Global Sitewide Tags plugin Started: 5 years ago Most recent reply: 4 years ago by Andrea Rennick.
  6. [resolved] Subsites missing or redirected Started: 4 years ago Most recent reply: 4 years ago by anitaea.