WordPress.org

Forums

User Profile

animalien

User Activity

Recent Replies

  1. [Plugin: Simple Login Lockdown] Admin settings broken User last replied: 1 year ago. No replies since.
  2. [Plugin: WordPress Importer] Does not import images & file attachements User last replied: 2 years ago. Most recent reply: 1 year ago by SpenceDesign.
  3. [resolved] [Plugin: User Submitted Posts] CAPTCHA User last replied: 2 years ago. Most recent reply: 1 year ago by Jeff Starr.
  4. WordPress Multisite - New Post Screen Options revert back User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  5. [resolved] Multisite - when no www subdomain, redirect problems User last replied: 2 years ago. No replies since.
  6. [resolved] [Plugin: Quick Page/Post Redirect Plugin] Multisite problem with redirects User last replied: 2 years ago. Most recent reply: 2 years ago by prophecy2040.
  7. Images Not Inserting into WYSIWYG editor User last replied: 2 years ago. Most recent reply: 2 years ago by Chip Bennett.
  8. [closed] Insert Image Not Working User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  9. [closed] WP 3.5 Visual Editor Broken, Can't Insert Media, No Editing Tools User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  10. Information Box Dismiss Button Not Working User last replied: 2 years ago. Most recent reply: 2 years ago by brasofilo.
  11. [resolved] [Plugin: YCWP QR Me] Error gives 404 User last replied: 2 years ago. Most recent reply: 2 years ago by Nicola Mustone.
  12. [resolved] [Plugin: Jetpack by WordPress.com] Google +1 button not working User last replied: 2 years ago. No replies since.
  13. HTTP Error on image upload User last replied: 3 years ago. Most recent reply: 2 years ago by Marlimant.
  14. Reset on Publish button User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  15. Continued problem with WordPress - WYSIWYG and HTML screen Split User last replied: 3 years ago. No replies since.
  16. Split screen html/WSYWIG, posts revert back, Blank link page User last replied: 3 years ago. No replies since.
  17. [Plugin: WP Super Cache] Blank Front Page (when logged in) with Supercache User last replied: 3 years ago. No replies since.
  18. [resolved] Feature request for Plugins User last replied: 4 years ago. No replies since.
  19. Save or Publish - Text does not save User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  20. Plugin Page Change User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  21. Using Tokens from Plugins User last replied: 5 years ago. No replies since.
  22. [Plugin: Email Users] You do not have sufficient permissions to access this page. User last replied: 5 years ago. Most recent reply: 5 years ago by scythah.
  23. [resolved] RSS issue: XML error: no element found at line 3, column 0 User last replied: 5 years ago. No replies since.
  24. upload photos in 2.8.2 stopped working User last replied: 5 years ago. No replies since.
  25. [resolved] Works in Firefox, not in IE - MAJOR Page Loading issues User last replied: 6 years ago. Most recent reply: 6 years ago by newmediamike.
  26. continued 500 / htaccess problem User last replied: 6 years ago. Most recent reply: 5 years ago by cellphoner.
  27. feed/feed/feed User last replied: 6 years ago. No replies since.
  28. [Plugin: WP-OpenID] openID fatal error? line 441 User last replied: 6 years ago. Most recent reply: 6 years ago by Will Norris.
  29. Stats merging with SandBox User last replied: 7 years ago. No replies since.
  30. upgrade issue: admin.php on line 7 User last replied: 7 years ago. Most recent reply: 6 years ago by sikosis2008.

Threads Started

  1. WordPress Multisite - New Post Screen Options revert back Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  2. [resolved] Multisite - when no www subdomain, redirect problems Started: 2 years ago Most recent reply: 2 years ago by animalien.
  3. [resolved] [Plugin: Quick Page/Post Redirect Plugin] Multisite problem with redirects Started: 2 years ago Most recent reply: 2 years ago by prophecy2040.
  4. Images Not Inserting into WYSIWYG editor Started: 2 years ago Most recent reply: 2 years ago by Chip Bennett.
  5. [closed] Insert Image Not Working Started: 2 years ago Most recent reply: 2 years ago by esmi.
  6. Information Box Dismiss Button Not Working Started: 2 years ago Most recent reply: 2 years ago by brasofilo.
  7. [resolved] [Plugin: YCWP QR Me] Error gives 404 Started: 2 years ago Most recent reply: 2 years ago by Nicola Mustone.
  8. [resolved] [Plugin: Jetpack by WordPress.com] Google +1 button not working Started: 2 years ago Most recent reply: 2 years ago by animalien.
  9. Reset on Publish button Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  10. Continued problem with WordPress - WYSIWYG and HTML screen Split Started: 3 years ago No replies.
  11. Split screen html/WSYWIG, posts revert back, Blank link page Started: 3 years ago Most recent reply: 3 years ago by animalien.
  12. [Plugin: WP Super Cache] Blank Front Page (when logged in) with Supercache Started: 3 years ago Most recent reply: 3 years ago by animalien.
  13. Save or Publish - Text does not save Started: 4 years ago Most recent reply: 4 years ago by esmi.
  14. [resolved] Feature request for Plugins Started: 4 years ago Most recent reply: 4 years ago by animalien.
  15. Plugin Page Change Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  16. continued 500 / htaccess problem Started: 6 years ago Most recent reply: 5 years ago by cellphoner.
  17. Using Tokens from Plugins Started: 5 years ago Most recent reply: 5 years ago by animalien.
  18. [resolved] RSS issue: XML error: no element found at line 3, column 0 Started: 5 years ago Most recent reply: 5 years ago by animalien.
  19. upload photos in 2.8.2 stopped working Started: 5 years ago Most recent reply: 5 years ago by animalien.
  20. Theme Comments textarea too big Started: 7 years ago Most recent reply: 6 years ago by bobbykjack.
  21. [resolved] Works in Firefox, not in IE - MAJOR Page Loading issues Started: 7 years ago Most recent reply: 6 years ago by newmediamike.
  22. feed/feed/feed Started: 6 years ago No replies.
  23. Stats merging with SandBox Started: 7 years ago Most recent reply: 7 years ago by animalien.
  24. New user has no email Started: 7 years ago Most recent reply: 7 years ago by animalien.
  25. Problems with posts Started: 7 years ago No replies.