WordPress.org

Forums

User Profile

animalien

User Activity

Recent Replies

  1. [resolved] Multi-site wont access specific child wp-admin User last replied: 3 years ago. No replies since.
  2. [Plugin: Search & Replace] Not Working User last replied: 3 years ago. Most recent reply: 3 years ago by Frank Bueltge.
  3. Dates on Plugins page to find the dead plugins User last replied: 3 years ago. No replies since.
  4. Multi-site problem after server move User last replied: 3 years ago. No replies since.
  5. Shortcode of the loop User last replied: 3 years ago. No replies since.
  6. [resolved] Main site RSS won't validate User last replied: 3 years ago. No replies since.
  7. [resolved] [Plugin: Simple Tags] No results from Yahoo! service. User last replied: 3 years ago. Most recent reply: 2 years ago by Sharon Murphy.
  8. [resolved] [Plugin: Login Security Solution] Brute Force attack IP User last replied: 3 years ago. Most recent reply: 3 years ago by Daniel Convissor.
  9. [Plugin: Simple Login Lockdown] Admin settings broken User last replied: 3 years ago. No replies since.
  10. [Plugin: WordPress Importer] Does not import images & file attachements User last replied: 4 years ago. Most recent reply: 3 years ago by SpenceDesign.
  11. [resolved] [Plugin: User Submitted Posts] CAPTCHA User last replied: 4 years ago. Most recent reply: 3 years ago by Jeff Starr.
  12. WordPress Multisite - New Post Screen Options revert back User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  13. [resolved] Multisite - when no www subdomain, redirect problems User last replied: 4 years ago. No replies since.
  14. [resolved] [Plugin: Quick Page/Post Redirect Plugin] Multisite problem with redirects User last replied: 4 years ago. Most recent reply: 4 years ago by Don Fischer.
  15. Images Not Inserting into WYSIWYG editor User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  16. [closed] Insert Image Not Working User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  17. [closed] WP 3.5 Visual Editor Broken, Can't Insert Media, No Editing Tools User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  18. Information Box Dismiss Button Not Working User last replied: 4 years ago. Most recent reply: 4 years ago by brasofilo.
  19. [resolved] [Plugin: YCWP QR Me] Error gives 404 User last replied: 4 years ago. Most recent reply: 4 years ago by Nicola Mustone.
  20. [resolved] [Plugin: Jetpack by WordPress.com] Google +1 button not working User last replied: 4 years ago. No replies since.
  21. HTTP Error on image upload User last replied: 5 years ago. Most recent reply: 4 years ago by Marlimant.
  22. Reset on Publish button User last replied: 5 years ago. Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  23. Continued problem with WordPress - WYSIWYG and HTML screen Split User last replied: 5 years ago. No replies since.
  24. Split screen html/WSYWIG, posts revert back, Blank link page User last replied: 5 years ago. No replies since.
  25. [Plugin: WP Super Cache] Blank Front Page (when logged in) with Supercache User last replied: 5 years ago. No replies since.
  26. [resolved] Feature request for Plugins User last replied: 6 years ago. No replies since.
  27. Save or Publish - Text does not save User last replied: 6 years ago. Most recent reply: 6 years ago by esmi.
  28. Plugin Page Change User last replied: 6 years ago. Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  29. Using Tokens from Plugins User last replied: 7 years ago. No replies since.
  30. [Plugin: Email Users] You do not have sufficient permissions to access this page. User last replied: 7 years ago. Most recent reply: 7 years ago by scythah.

Threads Started

  1. [resolved] [Plugin: Login Security Solution] Brute Force attack IP Started: 3 years ago Most recent reply: 3 years ago by Daniel Convissor.
  2. Dates on Plugins page to find the dead plugins Started: 3 years ago Most recent reply: 3 years ago by Jeffrey Powers.
  3. Multi-site problem after server move Started: 3 years ago Most recent reply: 3 years ago by Jeffrey Powers.
  4. Shortcode of the loop Started: 3 years ago No replies.
  5. [resolved] Main site RSS won't validate Started: 3 years ago Most recent reply: 3 years ago by Jeffrey Powers.
  6. [resolved] [Plugin: User Submitted Posts] CAPTCHA Started: 4 years ago Most recent reply: 3 years ago by Jeff Starr.
  7. [Plugin: Simple Login Lockdown] Admin settings broken Started: 3 years ago No replies.
  8. WordPress Multisite - New Post Screen Options revert back Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  9. [resolved] Multisite - when no www subdomain, redirect problems Started: 4 years ago Most recent reply: 4 years ago by Jeffrey Powers.
  10. [resolved] [Plugin: Quick Page/Post Redirect Plugin] Multisite problem with redirects Started: 4 years ago Most recent reply: 4 years ago by Don Fischer.
  11. Images Not Inserting into WYSIWYG editor Started: 4 years ago Most recent reply: 4 years ago by Chip Bennett.
  12. [closed] Insert Image Not Working Started: 4 years ago Most recent reply: 4 years ago by esmi.
  13. Information Box Dismiss Button Not Working Started: 4 years ago Most recent reply: 4 years ago by brasofilo.
  14. [resolved] [Plugin: YCWP QR Me] Error gives 404 Started: 4 years ago Most recent reply: 4 years ago by Nicola Mustone.
  15. [resolved] [Plugin: Jetpack by WordPress.com] Google +1 button not working Started: 4 years ago Most recent reply: 4 years ago by Jeffrey Powers.
  16. Reset on Publish button Started: 5 years ago Most recent reply: 5 years ago by Ipstenu (Mika Epstein).
  17. Continued problem with WordPress - WYSIWYG and HTML screen Split Started: 5 years ago No replies.
  18. Split screen html/WSYWIG, posts revert back, Blank link page Started: 5 years ago Most recent reply: 5 years ago by Jeffrey Powers.
  19. [Plugin: WP Super Cache] Blank Front Page (when logged in) with Supercache Started: 5 years ago Most recent reply: 5 years ago by Jeffrey Powers.
  20. Save or Publish - Text does not save Started: 6 years ago Most recent reply: 6 years ago by esmi.
  21. [resolved] Feature request for Plugins Started: 6 years ago Most recent reply: 6 years ago by Jeffrey Powers.
  22. Plugin Page Change Started: 6 years ago Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  23. continued 500 / htaccess problem Started: 8 years ago Most recent reply: 7 years ago by cellphoner.
  24. Using Tokens from Plugins Started: 7 years ago Most recent reply: 7 years ago by Jeffrey Powers.
  25. [resolved] RSS issue: XML error: no element found at line 3, column 0 Started: 7 years ago Most recent reply: 7 years ago by Jeffrey Powers.
  26. upload photos in 2.8.2 stopped working Started: 7 years ago Most recent reply: 7 years ago by Jeffrey Powers.
  27. Theme Comments textarea too big Started: 9 years ago Most recent reply: 8 years ago by bobbykjack.
  28. [resolved] Works in Firefox, not in IE - MAJOR Page Loading issues Started: 9 years ago Most recent reply: 8 years ago by newmediamike.
  29. feed/feed/feed Started: 8 years ago No replies.
  30. Stats merging with SandBox Started: 9 years ago Most recent reply: 9 years ago by Jeffrey Powers.