WordPress.org

Forums

User Profile

animalien

User Activity

Recent Replies

  1. Connection Lost in New Post or Editing - Save Option Might Be the Issue User last replied: 3 hours ago. No replies since.
  2. Can Someone archive articles older than 5 years? User last replied: 1 week ago. No replies since.
  3. [Plugin: Nginx Helper] WPMU - settings page in wrong area User last replied: 2 weeks ago. No replies since.
  4. [Plugin: Social] Hangs new post page in Multisite User last replied: 3 months ago. No replies since.
  5. WP Multisite Backend issue User last replied: 3 months ago. Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  6. [resolved] Main site www vs none - Issue in Domain Mapping User last replied: 4 months ago. No replies since.
  7. [resolved] [Plugin: WP-PostViews] WP-Postviews brings 500 Error in WP 4.1 User last replied: 4 months ago. Most recent reply: 3 months ago by array064.
  8. [resolved] Main site 500 error, Child sites come up User last replied: 4 months ago. No replies since.
  9. Schedule/expire weekly post User last replied: 11 months ago. Most recent reply: 7 months ago by fcvolunteer.
  10. [Plugin: Social] Add image for Twitter? User last replied: 1 year ago. No replies since.
  11. [Plugin: Image Watermark] 400 Bad Request on Images User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Duplicate Post] Conflicts with Social Plugin User last replied: 1 year ago. No replies since.
  13. [Plugin: Social] Conflicts with Duplicate Post User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: JS & CSS Script Optimizer] spacker-cache User last replied: 1 year ago. Most recent reply: 2 months ago by lbadmin.
  15. [resolved] [Plugin: SEO Ultimate] Updates Removed Code Inserter Data User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: PDF & Print by BestWebSoft] Post error problem User last replied: 1 year ago. Most recent reply: 1 year ago by bestwebsoft.
  17. [resolved] [Plugin: PDF & Print by BestWebSoft] SEO Additions User last replied: 1 year ago. Most recent reply: 1 year ago by bestwebsoft.
  18. [resolved] [Plugin: Tynt Insight for WordPress] Errant User last replied: 1 year ago. Most recent reply: 10 months ago by christopherross.
  19. [Plugin: Do More] Easy to use User last replied: 1 year ago. No replies since.
  20. [resolved] Multi-site wont access specific child wp-admin User last replied: 1 year ago. No replies since.
  21. [Plugin: Search and Replace] Not Working User last replied: 1 year ago. Most recent reply: 1 year ago by Frank Bueltge.
  22. Dates on Plugins page to find the dead plugins User last replied: 1 year ago. No replies since.
  23. Multi-site problem after server move User last replied: 1 year ago. No replies since.
  24. Shortcode of the loop User last replied: 1 year ago. No replies since.
  25. [resolved] Main site RSS won't validate User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: Simple Tags] No results from Yahoo! service. User last replied: 1 year ago. Most recent reply: 8 months ago by Sharon Murphy.
  27. [resolved] [Plugin: Login Security Solution] Brute Force attack IP User last replied: 1 year ago. Most recent reply: 1 year ago by Daniel Convissor.
  28. [Plugin: Simple Login Lockdown] Admin settings broken User last replied: 1 year ago. No replies since.
  29. [Plugin: WordPress Importer] Does not import images & file attachements User last replied: 1 year ago. Most recent reply: 1 year ago by SpenceDesign.
  30. [resolved] [Plugin: User Submitted Posts] CAPTCHA User last replied: 2 years ago. Most recent reply: 1 year ago by Jeff Starr.

Threads Started

  1. Connection Lost in New Post or Editing - Save Option Might Be the Issue Started: 2 months ago Most recent reply: 3 hours ago by animalien.
  2. Can Someone archive articles older than 5 years? Started: 1 week ago Most recent reply: 1 week ago by animalien.
  3. [Plugin: Nginx Helper] WPMU - settings page in wrong area Started: 2 weeks ago No replies.
  4. [resolved] [Plugin: JS & CSS Script Optimizer] spacker-cache Started: 1 year ago Most recent reply: 2 months ago by lbadmin.
  5. WP Multisite Backend issue Started: 3 months ago Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  6. [Plugin: Social] Hangs new post page in Multisite Started: 3 months ago No replies.
  7. [resolved] [Plugin: WP-PostViews] WP-Postviews brings 500 Error in WP 4.1 Started: 4 months ago Most recent reply: 3 months ago by array064.
  8. [resolved] Main site www vs none - Issue in Domain Mapping Started: 4 months ago Most recent reply: 4 months ago by animalien.
  9. [resolved] Main site 500 error, Child sites come up Started: 4 months ago Most recent reply: 4 months ago by animalien.
  10. Schedule/expire weekly post Started: 11 months ago Most recent reply: 7 months ago by fcvolunteer.
  11. [resolved] [Plugin: Tynt Insight for WordPress] Errant Started: 1 year ago Most recent reply: 10 months ago by christopherross.
  12. [Plugin: Social] Add image for Twitter? Started: 1 year ago No replies.
  13. [Plugin: Image Watermark] 400 Bad Request on Images Started: 1 year ago No replies.
  14. [resolved] [Plugin: Duplicate Post] Conflicts with Social Plugin Started: 1 year ago Most recent reply: 1 year ago by animalien.
  15. [Plugin: Social] Conflicts with Duplicate Post Started: 1 year ago No replies.
  16. [resolved] [Plugin: SEO Ultimate] Updates Removed Code Inserter Data Started: 1 year ago No replies.
  17. [resolved] [Plugin: PDF & Print by BestWebSoft] Post error problem Started: 1 year ago Most recent reply: 1 year ago by bestwebsoft.
  18. [resolved] [Plugin: PDF & Print by BestWebSoft] SEO Additions Started: 1 year ago Most recent reply: 1 year ago by bestwebsoft.
  19. [Plugin: Do More] Easy to use Started: 1 year ago No replies.
  20. [resolved] Multi-site wont access specific child wp-admin Started: 1 year ago Most recent reply: 1 year ago by animalien.
  21. [resolved] [Plugin: Login Security Solution] Brute Force attack IP Started: 1 year ago Most recent reply: 1 year ago by Daniel Convissor.
  22. Dates on Plugins page to find the dead plugins Started: 1 year ago Most recent reply: 1 year ago by animalien.
  23. Multi-site problem after server move Started: 1 year ago Most recent reply: 1 year ago by animalien.
  24. Shortcode of the loop Started: 1 year ago No replies.
  25. [resolved] Main site RSS won't validate Started: 1 year ago Most recent reply: 1 year ago by animalien.
  26. [resolved] [Plugin: User Submitted Posts] CAPTCHA Started: 2 years ago Most recent reply: 1 year ago by Jeff Starr.
  27. [Plugin: Simple Login Lockdown] Admin settings broken Started: 1 year ago No replies.
  28. WordPress Multisite - New Post Screen Options revert back Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  29. [resolved] Multisite - when no www subdomain, redirect problems Started: 2 years ago Most recent reply: 2 years ago by animalien.
  30. [resolved] [Plugin: Quick Page/Post Redirect Plugin] Multisite problem with redirects Started: 2 years ago Most recent reply: 2 years ago by prophecy2040.