WordPress.org

Forums

User Profile

animalien

User Activity

Recent Replies

  1. [resolved] [Plugin: Quick Page/Post Redirect Plugin] pageok on redirect User last replied: 2 months ago. Most recent reply: 2 months ago by prophecy2040.
  2. [Plugin: WPDBSpringClean] Host will 500 this out User last replied: 2 months ago. No replies since.
  3. Images pointing to /files/ in new multisite User last replied: 2 months ago. No replies since.
  4. Connection Lost in New Post or Editing - Save Option Might Be the Issue User last replied: 2 months ago. Most recent reply: 2 months ago by Ipstenu (Mika Epstein).
  5. Can Someone archive articles older than 5 years? User last replied: 3 months ago. No replies since.
  6. [Plugin: Nginx Helper] WPMU - settings page in wrong area User last replied: 3 months ago. No replies since.
  7. [Plugin: Social] Hangs new post page in Multisite User last replied: 6 months ago. No replies since.
  8. WP Multisite Backend issue User last replied: 6 months ago. Most recent reply: 6 months ago by Ipstenu (Mika Epstein).
  9. [resolved] Main site www vs none - Issue in Domain Mapping User last replied: 6 months ago. No replies since.
  10. [resolved] [Plugin: WP-PostViews] WP-Postviews brings 500 Error in WP 4.1 User last replied: 7 months ago. Most recent reply: 6 months ago by array064.
  11. [resolved] Main site 500 error, Child sites come up User last replied: 7 months ago. No replies since.
  12. Schedule/expire weekly post User last replied: 1 year ago. Most recent reply: 10 months ago by fcvolunteer.
  13. [Plugin: Social] Add image for Twitter? User last replied: 1 year ago. No replies since.
  14. [Plugin: Image Watermark] 400 Bad Request on Images User last replied: 1 year ago. No replies since.
  15. [resolved] [Plugin: Duplicate Post] Conflicts with Social Plugin User last replied: 1 year ago. No replies since.
  16. [Plugin: Social] Conflicts with Duplicate Post User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: JS & CSS Script Optimizer] spacker-cache User last replied: 1 year ago. Most recent reply: 5 months ago by lbadmin.
  18. [resolved] [Plugin: SEO Ultimate] Updates Removed Code Inserter Data User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: PDF & Print by BestWebSoft] Post error problem User last replied: 1 year ago. Most recent reply: 1 year ago by bestwebsoft.
  20. [resolved] [Plugin: PDF & Print by BestWebSoft] SEO Additions User last replied: 1 year ago. Most recent reply: 1 year ago by bestwebsoft.
  21. [resolved] [Plugin: Tynt Insight for WordPress] Errant User last replied: 1 year ago. Most recent reply: 1 year ago by christopherross.
  22. [Plugin: Do More] Easy to use User last replied: 1 year ago. No replies since.
  23. [resolved] Multi-site wont access specific child wp-admin User last replied: 1 year ago. No replies since.
  24. [Plugin: Search and Replace] Not Working User last replied: 1 year ago. Most recent reply: 1 year ago by Frank Bueltge.
  25. Dates on Plugins page to find the dead plugins User last replied: 1 year ago. No replies since.
  26. Multi-site problem after server move User last replied: 1 year ago. No replies since.
  27. Shortcode of the loop User last replied: 1 year ago. No replies since.
  28. [resolved] Main site RSS won't validate User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: Simple Tags] No results from Yahoo! service. User last replied: 1 year ago. Most recent reply: 11 months ago by Sharon Murphy.
  30. [resolved] [Plugin: Login Security Solution] Brute Force attack IP User last replied: 1 year ago. Most recent reply: 1 year ago by Daniel Convissor.

Threads Started

  1. [resolved] [Plugin: Quick Page/Post Redirect Plugin] pageok on redirect Started: 2 months ago Most recent reply: 2 months ago by prophecy2040.
  2. [Plugin: WPDBSpringClean] Host will 500 this out Started: 2 months ago No replies.
  3. Images pointing to /files/ in new multisite Started: 2 months ago No replies.
  4. Connection Lost in New Post or Editing - Save Option Might Be the Issue Started: 5 months ago Most recent reply: 2 months ago by Ipstenu (Mika Epstein).
  5. Can Someone archive articles older than 5 years? Started: 3 months ago Most recent reply: 3 months ago by animalien.
  6. [Plugin: Nginx Helper] WPMU - settings page in wrong area Started: 3 months ago No replies.
  7. [resolved] [Plugin: JS & CSS Script Optimizer] spacker-cache Started: 1 year ago Most recent reply: 5 months ago by lbadmin.
  8. WP Multisite Backend issue Started: 6 months ago Most recent reply: 6 months ago by Ipstenu (Mika Epstein).
  9. [Plugin: Social] Hangs new post page in Multisite Started: 6 months ago No replies.
  10. [resolved] [Plugin: WP-PostViews] WP-Postviews brings 500 Error in WP 4.1 Started: 7 months ago Most recent reply: 6 months ago by array064.
  11. [resolved] Main site www vs none - Issue in Domain Mapping Started: 6 months ago Most recent reply: 6 months ago by animalien.
  12. [resolved] Main site 500 error, Child sites come up Started: 7 months ago Most recent reply: 7 months ago by animalien.
  13. Schedule/expire weekly post Started: 1 year ago Most recent reply: 10 months ago by fcvolunteer.
  14. [resolved] [Plugin: Tynt Insight for WordPress] Errant Started: 1 year ago Most recent reply: 1 year ago by christopherross.
  15. [Plugin: Social] Add image for Twitter? Started: 1 year ago No replies.
  16. [Plugin: Image Watermark] 400 Bad Request on Images Started: 1 year ago No replies.
  17. [resolved] [Plugin: Duplicate Post] Conflicts with Social Plugin Started: 1 year ago Most recent reply: 1 year ago by animalien.
  18. [Plugin: Social] Conflicts with Duplicate Post Started: 1 year ago No replies.
  19. [resolved] [Plugin: SEO Ultimate] Updates Removed Code Inserter Data Started: 1 year ago No replies.
  20. [resolved] [Plugin: PDF & Print by BestWebSoft] Post error problem Started: 1 year ago Most recent reply: 1 year ago by bestwebsoft.
  21. [resolved] [Plugin: PDF & Print by BestWebSoft] SEO Additions Started: 1 year ago Most recent reply: 1 year ago by bestwebsoft.
  22. [Plugin: Do More] Easy to use Started: 1 year ago No replies.
  23. [resolved] Multi-site wont access specific child wp-admin Started: 1 year ago Most recent reply: 1 year ago by animalien.
  24. [resolved] [Plugin: Login Security Solution] Brute Force attack IP Started: 1 year ago Most recent reply: 1 year ago by Daniel Convissor.
  25. Dates on Plugins page to find the dead plugins Started: 1 year ago Most recent reply: 1 year ago by animalien.
  26. Multi-site problem after server move Started: 1 year ago Most recent reply: 1 year ago by animalien.
  27. Shortcode of the loop Started: 1 year ago No replies.
  28. [resolved] Main site RSS won't validate Started: 1 year ago Most recent reply: 1 year ago by animalien.
  29. [resolved] [Plugin: User Submitted Posts] CAPTCHA Started: 2 years ago Most recent reply: 2 years ago by Jeff Starr.
  30. [Plugin: Simple Login Lockdown] Admin settings broken Started: 2 years ago No replies.