WordPress.org

Forums

User Profile

anevins

User Activity

Recent Replies

  1. Activated Jet Pack & header images disappeared on iPhone view User last replied: 10 months ago. No replies since.
  2. [Plugin: Max Mega Menu] Words overlapping dropdown arrows User last replied: 10 months ago. No replies since.
  3. removing permalink from blog page header User last replied: 10 months ago. Most recent reply: 10 months ago by Johnthelittle.
  4. [Theme: raindrops] How can the footer credit be removed and changed? User last replied: 10 months ago. Most recent reply: 10 months ago by nobita.
  5. [closed] [Plugin: Theme My Login] Broke 4.3 Password Retrieval Functionality User last replied: 10 months ago. Most recent reply: 6 months ago by BlueDot.
  6. Adjusting Static Navigation Menu Font Size User last replied: 10 months ago. Most recent reply: 10 months ago by tcanfarotta22.
  7. Change background color of the mobile menu User last replied: 10 months ago. Most recent reply: 10 months ago by TouchCoding.net - Øyvind Sæther.
  8. Strange code at homepage User last replied: 10 months ago. Most recent reply: 8 months ago by EdenCerberus.
  9. CPU Usage 100% - a huge problem! User last replied: 10 months ago. No replies since.
  10. [resolved] Logo too big for header 1018 × 250 User last replied: 10 months ago. Most recent reply: 10 months ago by neilwilliams543.
  11. Where is the WP Media Library? User last replied: 10 months ago. No replies since.
  12. [resolved] [closed] Image Upload Error after Update to 4.2.2 User last replied: 10 months ago. No replies since.
  13. jQuery Masonry append. How to call new posts User last replied: 10 months ago. No replies since.
  14. How to Disable All Update Notices and Forced Updates User last replied: 10 months ago. Most recent reply: 10 months ago by James Huff.
  15. Removing gap between Site Header and Feature boxes on Unconditional theme User last replied: 10 months ago. Most recent reply: 10 months ago by Tahoe Rock.
  16. How do I remove footer margin on Social share plugin User last replied: 10 months ago. No replies since.
  17. [resolved] A spam link shown under the sub-title and can only be seen by using IE User last replied: 10 months ago. No replies since.
  18. [Plugin: Responsive Lightbox by dFactory] Intrusive ads for this version, but overall a great plugin User last replied: 10 months ago. Most recent reply: 9 months ago by dFactory.
  19. [resolved] [Theme: Optimizer] line break between image and contact form User last replied: 10 months ago. Most recent reply: 10 months ago by southern_water.
  20. Theme: 'Best' from Mythemeshop - menu width problem User last replied: 10 months ago. No replies since.
  21. changing the font User last replied: 10 months ago. Most recent reply: 10 months ago by clairemarie12.
  22. category font User last replied: 10 months ago. Most recent reply: 10 months ago by crystygye.
  23. visual editor not functioning User last replied: 10 months ago. No replies since.
  24. University Serach Engine Plugin User last replied: 10 months ago. Most recent reply: 10 months ago by Mazhar.
  25. [resolved] Hide Text when check box option is ticked in customizer? User last replied: 10 months ago. No replies since.
  26. Media Library Empty / Cannot Add Media or Featured Image or Edit Widgets User last replied: 10 months ago. Most recent reply: 10 months ago by maitiu_1987.
  27. Log In Issues User last replied: 10 months ago. Most recent reply: 10 months ago by Bee-Sting.
  28. Transferred Images Fail To Display On New Site User last replied: 10 months ago. No replies since.
  29. [resolved] if statement + div User last replied: 10 months ago. Most recent reply: 10 months ago by lucilem.
  30. Media library is blank and can't upload images into posts User last replied: 10 months ago. Most recent reply: 10 months ago by buddha_42.

Threads Started

No more topics posted.