WordPress.org

Forums

User Profile

AndyWalpole

User Activity

Recent Replies

  1. [Plugin: Affiliate Hoover] Multiple Feeds User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: Affiliate Hoover] feed url not seen User last replied: 2 years ago. No replies since.
  3. Help with plugin SVN - ahh, frustrating mess User last replied: 2 years ago. Most recent reply: 2 years ago by Samuel Wood (Otto).
  4. [resolved] Using Custom Post Type and Custom Taxonomy on Affiliate Hoover User last replied: 2 years ago. No replies since.
  5. [Plugin: Affiliate Hoover] Displaying related post images User last replied: 2 years ago. No replies since.
  6. [Plugin: Affiliate Hoover] Added URL & then died. - Form_Model_Alpha.php on line 574 User last replied: 2 years ago. Most recent reply: 2 years ago by chris_hotshotcreative.
  7. [resolved] [Plugin: Affiliate Hoover] Activation Error User last replied: 2 years ago. No replies since.
  8. [Plugin: Affiliate Hoover] Post tags arent working User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Affiliate Hoover] Error when activating User last replied: 2 years ago. No replies since.
  10. [resolved] [Plugin: Affiliate Hoover] Post Category User last replied: 2 years ago. No replies since.
  11. [resolved] [Plugin: Affiliate Hoover] PHP 5.3 User last replied: 2 years ago. No replies since.
  12. [Plugin: Affiliate Hoover] feed stops User last replied: 2 years ago. No replies since.
  13. [Plugin: Affiliate Hoover] Important notice (from plugin developer): On submitting bug reports User last replied: 2 years ago. No replies since.
  14. [resolved] [Plugin: Affiliate Hoover] Error User last replied: 3 years ago. No replies since.
  15. [resolved] [Plugin: Affiliate Hoover] Error User last replied: 3 years ago. No replies since.
  16. [Theme: Twenty Eleven] Deprecated Notices in 3.4 beta User last replied: 3 years ago. No replies since.
  17. [resolved] [Plugin: Affiliate Hoover] Posts User last replied: 3 years ago. No replies since.
  18. [resolved] [Plugin: Affiliate Hoover] Syntax-error User last replied: 3 years ago. Most recent reply: 3 years ago by shoppincoupons.
  19. [Plugin: Affiliate Hoover] whilst trying to update feed ...TD User last replied: 3 years ago. No replies since.
  20. Quick question: multiple Options forms on different admin pages? User last replied: 3 years ago. No replies since.
  21. A quick question on the Settings API User last replied: 3 years ago. No replies since.
  22. Error mesages in WordPress (addon development) User last replied: 3 years ago. Most recent reply: 3 years ago by h0tw1r3.

Threads Started

  1. Help with plugin SVN - ahh, frustrating mess Started: 2 years ago Most recent reply: 2 years ago by Samuel Wood (Otto).
  2. [Plugin: Affiliate Hoover] Important notice (from plugin developer): On submitting bug reports Started: 2 years ago No replies.
  3. Quick question: multiple Options forms on different admin pages? Started: 3 years ago Most recent reply: 3 years ago by AndyWalpole.
  4. A quick question on the Settings API Started: 3 years ago Most recent reply: 3 years ago by AndyWalpole.
  5. Error mesages in WordPress (addon development) Started: 3 years ago Most recent reply: 3 years ago by h0tw1r3.