WordPress.org

Forums

User Profile

andymason

User Activity

Recent Replies

  1. [Plugin: Data Tables Generator by Supsystic] Amazing support and great software User last replied: 1 year ago. No replies since.
  2. Page with posts lacking links to the posts User last replied: 2 years ago. No replies since.
  3. [resolved] [Plugin: Membership 2] Using localhost, there is no sign-up button User last replied: 3 years ago. No replies since.
  4. [closed] All my themes were hacked User last replied: 4 years ago. Most recent reply: 4 years ago by Jan Dembowski.
  5. no access to multisite User last replied: 4 years ago. Most recent reply: 4 years ago by shawn00m.
  6. Category shows post not assigned to it User last replied: 5 years ago. No replies since.
  7. [resolved] More than one Category? User last replied: 5 years ago. Most recent reply: 5 years ago by vtxyzzy.
  8. How can I get rid of this text on the background. User last replied: 5 years ago. No replies since.
  9. Font display problem in Firefox 7 and IE9 User last replied: 5 years ago. No replies since.
  10. Alter the space between headings. User last replied: 5 years ago. Most recent reply: 5 years ago by vtxyzzy.
  11. [resolved] [Plugin: Admin Management Xtended] doesnt work !!! doesnt show promissed columns User last replied: 6 years ago. Most recent reply: 6 years ago by thekjub9.
  12. subfolder not found User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  13. 604 Error message on install User last replied: 6 years ago. No replies since.
  14. Firefox in Ubuntu 10.04 fouls up display in back-end and front-end User last replied: 6 years ago. No replies since.

Threads Started

  1. [Plugin: Data Tables Generator by Supsystic] Amazing support and great software Started: 1 year ago No replies.
  2. Page with posts lacking links to the posts Started: 2 years ago No replies.
  3. [resolved] [Plugin: Membership 2] Using localhost, there is no sign-up button Started: 3 years ago Most recent reply: 3 years ago by andymason.
  4. no access to multisite Started: 4 years ago Most recent reply: 4 years ago by shawn00m.
  5. [closed] All my themes were hacked Started: 4 years ago Most recent reply: 4 years ago by Jan Dembowski.
  6. Category shows post not assigned to it Started: 5 years ago Most recent reply: 5 years ago by andymason.
  7. [resolved] More than one Category? Started: 5 years ago Most recent reply: 5 years ago by vtxyzzy.
  8. How can I get rid of this text on the background. Started: 5 years ago No replies.
  9. Font display problem in Firefox 7 and IE9 Started: 5 years ago No replies.
  10. Alter the space between headings. Started: 5 years ago Most recent reply: 5 years ago by vtxyzzy.
  11. subfolder not found Started: 6 years ago Most recent reply: 6 years ago by Andrea Rennick.
  12. 604 Error message on install Started: 6 years ago No replies.
  13. Firefox in Ubuntu 10.04 fouls up display in back-end and front-end Started: 6 years ago No replies.