WordPress.org

Forums

User Profile

alvaw

User Activity

Recent Replies

  1. Moving to a development server User last replied: 2 years ago. No replies since.
  2. HTML Code messed up User last replied: 2 years ago. Most recent reply: 2 years ago by whitneywpanetta.
  3. Wysiwyg showing strange characters in Chrome User last replied: 2 years ago. Most recent reply: 2 years ago by Impero101.
  4. CLUELESS User last replied: 2 years ago. No replies since.
  5. [resolved] [Plugin: WP-Table Reloaded] How to set row height? User last replied: 2 years ago. Most recent reply: 2 years ago by TobiasBg.
  6. [resolved] Lost some complex formatting when transferring servers User last replied: 2 years ago. No replies since.
  7. mysql or mysqli is best? User last replied: 2 years ago. Most recent reply: 2 years ago by shayanan.
  8. Special Text Box settings lost after upgrade User last replied: 2 years ago. No replies since.
  9. Installation issue (on Hostgator) User last replied: 2 years ago. No replies since.
  10. WordPress installation just doesent work :( User last replied: 2 years ago. No replies since.
  11. Installation Checklist (am i doing this right?) User last replied: 2 years ago. No replies since.
  12. Allow Contibutor to edit Pages but not to publish User last replied: 2 years ago. No replies since.
  13. Shortcodes dont work User last replied: 2 years ago. No replies since.
  14. [Plugin: Youtube] what does this actually do? User last replied: 2 years ago. Most recent reply: 2 years ago by squared.
  15. Partners/Multiple Users User last replied: 2 years ago. No replies since.
  16. I just posted a question but now the thread is Closed User last replied: 2 years ago. No replies since.

Threads Started

No more topics posted.