WordPress.org

Forums

User Profile

AlisonMooreSmith

User Activity

Recent Replies

  1. [resolved] WP-Table Reloaded Add White Space to Post User last replied: 5 years ago. Most recent reply: 5 years ago by TobiasBg.
  2. Disable auto logout? User last replied: 5 years ago. Most recent reply: 5 years ago by certainravi.
  3. Fast Secure Contact Form Marking All Submissions Spam User last replied: 5 years ago. Most recent reply: 5 years ago by Mike Challis.
  4. Change Hostname on "Connection Information" page? User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  5. [Plugin: WP-Table Reloaded] WP-Tables Reloaded - Table Not Showing UP User last replied: 6 years ago. Most recent reply: 5 years ago by TobiasBg.
  6. WP-Tables Reloaded - Table Not Showing UP User last replied: 6 years ago. No replies since.
  7. Preview Button Not Working on Post Creation Page User last replied: 6 years ago. No replies since.
  8. [Plugin: Fast and Secure Contact Form] "None Found" showing up under form User last replied: 6 years ago. Most recent reply: 6 years ago by Mike Challis.
  9. "Powered by Fast and Secure Contact Form" User last replied: 6 years ago. Most recent reply: 5 years ago by Mike Challis.
  10. [Plugin: FormBuilder] JQuery error User last replied: 6 years ago. No replies since.
  11. datePicker function problem in FormBuilder? User last replied: 6 years ago. No replies since.
  12. Bug? Link won't show $100? User last replied: 6 years ago. Most recent reply: 6 years ago by stvwlf.
  13. Post date incorrect: Year showing as 0000 User last replied: 6 years ago. Most recent reply: 6 years ago by Archiblog.
  14. Old Version User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.
  15. Upgrading WP error User last replied: 6 years ago. No replies since.
  16. Editing the look of the search... User last replied: 6 years ago. Most recent reply: 6 years ago by whooami.
  17. Hi User last replied: 6 years ago. Most recent reply: 6 years ago by rightcross.
  18. Admin area inaccessible ??? Help please User last replied: 7 years ago. Most recent reply: 7 years ago by esmi.
  19. More White screen admin User last replied: 7 years ago. No replies since.
  20. [resolved] White screen of death in admin area fixed User last replied: 7 years ago. No replies since.
  21. FormBuilder doesn't send any email User last replied: 7 years ago. Most recent reply: 7 years ago by TruthMedia.
  22. Theme with costomizable photo in header? User last replied: 7 years ago. No replies since.
  23. [resolved] Permalink change broke site! User last replied: 7 years ago. No replies since.
  24. [resolved] WP-Config-Sample file is empty User last replied: 7 years ago. No replies since.
  25. [resolved] Just broke my site. How do I back up the posts? User last replied: 7 years ago. No replies since.
  26. Post link gives error page User last replied: 7 years ago. No replies since.
  27. Validation error - where? User last replied: 7 years ago. No replies since.
  28. Safari, OmniWeb bug User last replied: 8 years ago. No replies since.
  29. Having lots of troubles with formatting User last replied: 8 years ago. Most recent reply: 7 years ago by Anton994.
  30. [resolved] Setting a new homepage User last replied: 8 years ago. No replies since.

Threads Started

  1. WP-Tables Reloaded - Table Not Showing UP Started: 6 years ago Most recent reply: 6 years ago by AlisonMooreSmith.
  2. Preview Button Not Working on Post Creation Page Started: 6 years ago Most recent reply: 6 years ago by AlisonMooreSmith.
  3. [Plugin: Fast and Secure Contact Form] "None Found" showing up under form Started: 6 years ago Most recent reply: 6 years ago by Mike Challis.
  4. [Plugin: FormBuilder] JQuery error Started: 6 years ago Most recent reply: 6 years ago by AlisonMooreSmith.
  5. datePicker function problem in FormBuilder? Started: 6 years ago Most recent reply: 6 years ago by AlisonMooreSmith.
  6. Bug? Link won't show $100? Started: 6 years ago Most recent reply: 6 years ago by stvwlf.
  7. Old Version Started: 6 years ago Most recent reply: 6 years ago by MichaelH.
  8. Upgrading WP error Started: 6 years ago Most recent reply: 6 years ago by AlisonMooreSmith.
  9. Admin area inaccessible ??? Help please Started: 7 years ago Most recent reply: 7 years ago by esmi.
  10. FormBuilder doesn't send any email Started: 7 years ago Most recent reply: 7 years ago by TruthMedia.
  11. Theme with costomizable photo in header? Started: 7 years ago No replies.
  12. [resolved] Permalink change broke site! Started: 7 years ago Most recent reply: 7 years ago by AlisonMooreSmith.
  13. [resolved] WP-Config-Sample file is empty Started: 7 years ago No replies.
  14. [resolved] Just broke my site. How do I back up the posts? Started: 7 years ago Most recent reply: 7 years ago by AlisonMooreSmith.
  15. Post link gives error page Started: 7 years ago Most recent reply: 7 years ago by AlisonMooreSmith.
  16. Validation error - where? Started: 7 years ago Most recent reply: 7 years ago by AlisonMooreSmith.
  17. Safari, OmniWeb bug Started: 8 years ago No replies.