WordPress.org

Forums

User Profile

AlexinMilan

User Activity

Recent Replies

  1. [Plugin: Front-end Editor] How to add TinyMCE Advanced to Front-end Editor User last replied: 3 years ago. No replies since.
  2. HELP! Admin page interface behaving very strangely! User last replied: 4 years ago. Most recent reply: 4 years ago by Rebecca.Richardson.
  3. WP-stats plugin is broken since today User last replied: 4 years ago. Most recent reply: 4 years ago by cfisher.
  4. [Plugin: Google Analytics for WordPress] wp_footer not called User last replied: 5 years ago. Most recent reply: 5 years ago by marketlikeachick.
  5. Preview before publish does not work in 2.7 User last replied: 6 years ago. Most recent reply: 5 years ago by dwcouch.
  6. RSS feed doesn't update, and how do I style the feed? User last replied: 6 years ago. No replies since.
  7. Yet another sidebar in FireFox issue User last replied: 6 years ago. No replies since.
  8. Broken image links showing in Google Chrome User last replied: 6 years ago. No replies since.
  9. [Plugin: Redirection] Security Breach or User Error? User last replied: 6 years ago. No replies since.
  10. [resolved] New Version of Akismet Not deleting spam User last replied: 6 years ago. No replies since.
  11. [resolved] Image Uploader and Category Creation Probs User last replied: 6 years ago. No replies since.
  12. Inserting images still a problem in 2.5.1 User last replied: 6 years ago. Most recent reply: 6 years ago by dworsky.
  13. Putting images into posts User last replied: 6 years ago. No replies since.
  14. Disabling comments causes rh sidebar to drop User last replied: 7 years ago. No replies since.
  15. Slow MySql queries - causing problems for hoster User last replied: 7 years ago. No replies since.
  16. [resolved] wordPress as web page and not as blog? User last replied: 7 years ago. Most recent reply: 7 years ago by 3pepe3.
  17. [resolved] Help! - Page layout has gone mad User last replied: 7 years ago. No replies since.

Threads Started

  1. Broken image links showing in Google Chrome Started: 6 years ago Most recent reply: 6 years ago by AlexinMilan.
  2. [Plugin: Redirection] Security Breach or User Error? Started: 6 years ago Most recent reply: 6 years ago by AlexinMilan.
  3. [resolved] Image Uploader and Category Creation Probs Started: 6 years ago Most recent reply: 6 years ago by AlexinMilan.
  4. Disabling comments causes rh sidebar to drop Started: 7 years ago Most recent reply: 7 years ago by AlexinMilan.
  5. Slow MySql queries - causing problems for hoster Started: 7 years ago Most recent reply: 7 years ago by AlexinMilan.
  6. [resolved] Help! - Page layout has gone mad Started: 7 years ago No replies.