WordPress.org

Forums

User Profile

alchymyth

User Activity

Recent Replies

  1. [resolved] "Default Image to Use" does not work as documented User last replied: 2 days ago. Most recent reply: 2 days ago by garywiz.
  2. Testimonials code User last replied: 2 days ago. No replies since.
  3. Remove Sidebar and Space Permanently User last replied: 2 days ago. No replies since.
  4. Post covered up by menu User last replied: 2 days ago. Most recent reply: 2 days ago by KevinHilley.
  5. [resolved] Active link under every image in concrete category of my blog User last replied: 2 days ago. Most recent reply: 2 days ago by Jack Holloway.
  6. Unavoidable Black Borders User last replied: 2 days ago. No replies since.
  7. clickable widget image User last replied: 2 days ago. No replies since.
  8. [resolved] Display: none; CSS won't activate on WordPress home page. User last replied: 2 days ago. Most recent reply: 2 days ago by The Beallman.
  9. Unable to remove Category Post Brackets User last replied: 2 days ago. No replies since.
  10. Remove Text From Footer User last replied: 2 days ago. No replies since.
  11. [closed] [Theme: Tempera] Columns now have text on the bottom left corner? User last replied: 2 days ago. Most recent reply: 2 days ago by Outerspection.
  12. [resolved] Changing the color of a header bar on my contacts page User last replied: 2 days ago. Most recent reply: 1 day ago by coreykane187.
  13. Theme: Avenue User last replied: 2 days ago. No replies since.
  14. Several undefined variable errors at top of webpage. User last replied: 2 days ago. Most recent reply: 2 days ago by Brielle55555.
  15. [Theme: Intergalactic] align blog excerpt User last replied: 2 days ago. Most recent reply: 2 days ago by Kathryn.
  16. CoursePress Course title User last replied: 2 days ago. No replies since.
  17. read more and margin is not working User last replied: 2 days ago. No replies since.
  18. functions.php file was used in child theme User last replied: 2 days ago. No replies since.
  19. new template zip. too large to "upload" User last replied: 2 days ago. No replies since.
  20. Center Products in Grid Results User last replied: 2 days ago. No replies since.
  21. Home Services - 4 columns instead of 3 User last replied: 2 days ago. No replies since.
  22. Header Widget User last replied: 2 days ago. No replies since.
  23. [resolved] 'Kategorien' title in listings User last replied: 2 days ago. Most recent reply: 11 hours ago by WebMan Design | Oliver Juhas.
  24. Menu widget not showing on search.php page via get_header(); function User last replied: 2 days ago. Most recent reply: 2 days ago by vk011.
  25. [resolved] Blank space & Odd dots above menu User last replied: 2 days ago. Most recent reply: 2 days ago by Hanna.
  26. Caption images flush left User last replied: 2 days ago. Most recent reply: 2 days ago by cohistorian.
  27. [resolved] Post Thumbnail error User last replied: 3 days ago. Most recent reply: 3 days ago by Piulres.
  28. Help me insert a horizontal line in my single.php User last replied: 3 days ago. No replies since.
  29. [resolved] How to get page-id body class? User last replied: 3 days ago. Most recent reply: 2 days ago by IAS UMN.
  30. Posts Excerpt/Loop Problems User last replied: 3 days ago. No replies since.

Threads Started

No more topics posted.