WordPress.org

Forums

User Profile

albabes

User Activity

Recent Replies

  1. [Plugin: Taylor's Debug Toggle] Did notwork with 4.2.2 User last replied: 2 weeks ago. No replies since.
  2. [Plugin: Website Importer] fatal errors User last replied: 3 weeks ago. No replies since.
  3. [Plugin: Disable WP_DEBUG] threw errors upon activation, did not work User last replied: 1 year ago. No replies since.
  4. about:blank - what is it? User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew.
  5. [Plugin: Redirection] Error in v2213 User last replied: 2 years ago. No replies since.
  6. [Theme: PageLines] broken after activate User last replied: 2 years ago. No replies since.
  7. display WP post page on another website..... Possible? User last replied: 4 years ago. No replies since.
  8. [resolved] WP Mobile Pluigin is incorrectly installed User last replied: 4 years ago. Most recent reply: 4 years ago by James Huff (MacManX).
  9. [resolved] <!--more--> not working? User last replied: 5 years ago. No replies since.
  10. [resolved] 404 page after attempting new post (a WORD FILE) User last replied: 5 years ago. Most recent reply: 5 years ago by prateek3012.
  11. [resolved] 404 after new post User last replied: 5 years ago. No replies since.
  12. [resolved] redirect to 404 when posting - brand new cPanel install 2.92 User last replied: 5 years ago. No replies since.
  13. change to Css file not updating the site? User last replied: 5 years ago. No replies since.
  14. [resolved] how to limit the lenght of posted articles? User last replied: 5 years ago. No replies since.

Threads Started

  1. [Plugin: Taylor's Debug Toggle] Did notwork with 4.2.2 Started: 2 weeks ago No replies.
  2. [Plugin: Website Importer] fatal errors Started: 3 weeks ago No replies.
  3. [Plugin: Disable WP_DEBUG] threw errors upon activation, did not work Started: 1 year ago No replies.
  4. about:blank - what is it? Started: 2 years ago Most recent reply: 2 years ago by Andrew.
  5. [Plugin: Redirection] Error in v2213 Started: 2 years ago No replies.
  6. [Theme: PageLines] broken after activate Started: 2 years ago No replies.
  7. display WP post page on another website..... Possible? Started: 4 years ago Most recent reply: 4 years ago by albabes.
  8. [resolved] WP Mobile Pluigin is incorrectly installed Started: 4 years ago Most recent reply: 4 years ago by James Huff (MacManX).
  9. [resolved] 404 page after attempting new post (a WORD FILE) Started: 5 years ago Most recent reply: 5 years ago by prateek3012.
  10. [resolved] <!--more--> not working? Started: 5 years ago Most recent reply: 5 years ago by albabes.
  11. [resolved] 404 after new post Started: 5 years ago Most recent reply: 5 years ago by albabes.
  12. [resolved] redirect to 404 when posting - brand new cPanel install 2.92 Started: 5 years ago Most recent reply: 5 years ago by albabes.
  13. change to Css file not updating the site? Started: 5 years ago Most recent reply: 5 years ago by albabes.
  14. [resolved] how to limit the lenght of posted articles? Started: 5 years ago Most recent reply: 5 years ago by albabes.