WordPress.org

Forums

User Profile

ajv

User Activity

Recent Replies

  1. [Plugin: WordSocial] Facebook Connect Broken User last replied: 2 years ago. No replies since.
  2. Tags not working after upgrade to 2.8 User last replied: 5 years ago. No replies since.
  3. Tags UI not working in WP dashboard User last replied: 5 years ago. No replies since.
  4. [resolved] Tags not working on Edit post page User last replied: 5 years ago. No replies since.
  5. Cannot Post Tags or Add Categories User last replied: 5 years ago. Most recent reply: 5 years ago by esmi.
  6. [2.7] Upgrading / Installing Plugins via WP Admin not working. User last replied: 6 years ago. Most recent reply: 5 years ago by nlzone.
  7. Error: could not find an RSS or ATOM feed at that URL. User last replied: 6 years ago. No replies since.
  8. Finding the cause of a hack User last replied: 6 years ago. No replies since.
  9. Not Ready yet User last replied: 7 years ago. No replies since.
  10. [resolved] Missing atom:link with rel="self" User last replied: 7 years ago. Most recent reply: 7 years ago by stukel.
  11. across template User last replied: 7 years ago. Most recent reply: 7 years ago by Timo Reith.

Threads Started

  1. Cannot Post Tags or Add Categories Started: 5 years ago Most recent reply: 5 years ago by esmi.
  2. Finding the cause of a hack Started: 6 years ago Most recent reply: 6 years ago by ajv.
  3. across template Started: 7 years ago Most recent reply: 7 years ago by Timo Reith.
  4. Not Ready yet Started: 7 years ago No replies.