WordPress.org

Forums

User Profile

aikorei

User Activity

Recent Replies

  1. [resolved] [Plugin: Adsense Made Easy - Best Simple Ad Inserter] Custom Channels? User last replied: 9 months ago. No replies since.
  2. [Plugin: Participants Database] Templates stuck on validation User last replied: 2 years ago. Most recent reply: 2 years ago by xnau.
  3. [Plugin: W3 Total Cache] 404 errors after install User last replied: 2 years ago. Most recent reply: 2 years ago by oscarhelm.
  4. [resolved] MySQL syntax error? User last replied: 2 years ago. No replies since.
  5. [Plugin: Yet Another Related Posts Plugin (YARPP)] YARPP and Auto Excerpt Everywhere User last replied: 2 years ago. No replies since.
  6. [resolved] Menu links don't work in FF (Chrome/IE are fine) User last replied: 2 years ago. Most recent reply: 2 years ago by @mercime.
  7. [resolved] Search bar over header image in mobile User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew.
  8. [resolved] Lost Back End Access User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Simple Page Sidebars] Footer inserted into custom sidebar? User last replied: 2 years ago. No replies since.
  10. [Plugin: AutoChimp] Post title doesn't display in email User last replied: 2 years ago. No replies since.
  11. [Plugin: ChimpPress] Infinite Loading screen on Edit Campaign User last replied: 2 years ago. Most recent reply: 1 year ago by SuperTamagochi.
  12. [resolved] Change nav menu item color when you're on that page User last replied: 2 years ago. Most recent reply: 2 years ago by kubegusa.
  13. [resolved] Twenty Eleven header image resize not working User last replied: 2 years ago. Most recent reply: 2 years ago by NellieBird.
  14. [resolved] Image Mapping User last replied: 2 years ago. Most recent reply: 2 years ago by melfelk.
  15. [resolved] Remove page title User last replied: 2 years ago. No replies since.
  16. [resolved] Transparent body User last replied: 2 years ago. No replies since.
  17. [resolved] Header Images refuses to cooperate User last replied: 2 years ago. No replies since.
  18. [resolved] Image links to new page first, not lightbox display User last replied: 3 years ago. No replies since.
  19. [resolved] Private-WP Header Error User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Adsense Made Easy - Best Simple Ad Inserter] Custom Channels? Started: 10 months ago Most recent reply: 9 months ago by aikorei.
  2. [Plugin: ChimpPress] Infinite Loading screen on Edit Campaign Started: 2 years ago Most recent reply: 1 year ago by SuperTamagochi.
  3. [Plugin: W3 Total Cache] 404 errors after install Started: 2 years ago Most recent reply: 2 years ago by oscarhelm.
  4. [Plugin: Participants Database] Templates stuck on validation Started: 2 years ago Most recent reply: 2 years ago by xnau.
  5. [resolved] MySQL syntax error? Started: 2 years ago No replies.
  6. [Plugin: Yet Another Related Posts Plugin (YARPP)] YARPP and Auto Excerpt Everywhere Started: 2 years ago Most recent reply: 2 years ago by aikorei.
  7. [resolved] Menu links don't work in FF (Chrome/IE are fine) Started: 2 years ago Most recent reply: 2 years ago by @mercime.
  8. [resolved] Search bar over header image in mobile Started: 2 years ago Most recent reply: 2 years ago by Andrew.
  9. [resolved] Lost Back End Access Started: 2 years ago Most recent reply: 2 years ago by aikorei.
  10. [resolved] [Plugin: Simple Page Sidebars] Footer inserted into custom sidebar? Started: 2 years ago Most recent reply: 2 years ago by aikorei.
  11. [Plugin: AutoChimp] Post title doesn't display in email Started: 2 years ago No replies.
  12. [resolved] Twenty Eleven header image resize not working Started: 2 years ago Most recent reply: 2 years ago by NellieBird.
  13. [resolved] Image Mapping Started: 2 years ago Most recent reply: 2 years ago by melfelk.
  14. [resolved] Remove page title Started: 2 years ago Most recent reply: 2 years ago by aikorei.
  15. [resolved] Transparent body Started: 2 years ago Most recent reply: 2 years ago by aikorei.
  16. [resolved] Header Images refuses to cooperate Started: 2 years ago Most recent reply: 2 years ago by aikorei.
  17. [resolved] Image links to new page first, not lightbox display Started: 3 years ago Most recent reply: 3 years ago by aikorei.
  18. [resolved] Private-WP Header Error Started: 3 years ago Most recent reply: 3 years ago by aikorei.