WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

adpawl

User Activity

Recent Replies

  1. Change the language in the theme User last replied: 4 years ago. No replies since.
  2. Website hacked with hedefsite tool User last replied: 4 years ago. Most recent reply: 4 years ago by tommix.
  3. Trojan Horse User last replied: 4 years ago. Most recent reply: 4 years ago by Raw Twig.
  4. 301 redirect issue (only redirects homepage) User last replied: 4 years ago. No replies since.
  5. Content Background Color Different In IE Only? User last replied: 4 years ago. Most recent reply: 4 years ago by Aedryan Methyus.
  6. How do I remove number of comments i.e. "0 comments" from home page? User last replied: 4 years ago. Most recent reply: 4 years ago by skintnation.
  7. [resolved] Removing title hyperlink User last replied: 4 years ago. No replies since.
  8. [resolved] WordPress: 404 Empty Pages Returning 200 Status Code - SEO Rankings Dropped User last replied: 4 years ago. No replies since.
  9. change password User last replied: 4 years ago. No replies since.
  10. Will I destory site by emptying page cache? User last replied: 4 years ago. No replies since.
  11. [resolved] Change Background Color of Secondary Menu Only User last replied: 4 years ago. Most recent reply: 4 years ago by hartfie4.
  12. I was hacked User last replied: 4 years ago. Most recent reply: 4 years ago by erikacon.
  13. Are Permalink and Image Upload issues connected to .htaccess? User last replied: 4 years ago. Most recent reply: 4 years ago by pushkin.
  14. Changing Weblink Colour on Posts User last replied: 4 years ago. Most recent reply: 4 years ago by damfino52.
  15. 301 Redirects not working!! User last replied: 4 years ago. Most recent reply: 4 years ago by XMIRS.
  16. the "?>" printed on top of every page before header User last replied: 4 years ago. No replies since.
  17. [resolved] HELP! NO images at all - no answers here yet User last replied: 4 years ago. Most recent reply: 4 years ago by Kim.
  18. backup restored files but redirects to old site location User last replied: 4 years ago. Most recent reply: 4 years ago by jan@jsphotofx.com.
  19. [resolved] homepage broken User last replied: 4 years ago. Most recent reply: 4 years ago by ragzor.
  20. WordPress 3.3.1 hacked User last replied: 4 years ago. No replies since.
  21. How to remove excerpts and keywords from old posts? User last replied: 4 years ago. Most recent reply: 4 years ago by Saqib.
  22. WordPress blog not loading!!! User last replied: 4 years ago. Most recent reply: 4 years ago by astyles23.
  23. How do I? Small edits please help! User last replied: 4 years ago. Most recent reply: 4 years ago by JarretC.
  24. Remove facebook logo User last replied: 4 years ago. No replies since.
  25. [resolved] Robots.txt removal problems - can't figure this one out User last replied: 4 years ago. Most recent reply: 4 years ago by Henrik.
  26. no visualizo la iagen pequeña de la galeria User last replied: 4 years ago. Most recent reply: 4 years ago by Hax.
  27. Virus attack by SonicWALL User last replied: 4 years ago. Most recent reply: 4 years ago by Danny Bahl.
  28. Fatal error: Allowed memory size of 33554432 bytes exhausted (tried to allocate User last replied: 4 years ago. No replies since.
  29. Too many redirects error when trying to access my admin page User last replied: 4 years ago. No replies since.
  30. Fatal error User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.