WordPress.org

Forums

User Profile

adopted3

User Activity

Recent Replies

  1. [Plugin: pollka polls] Allowing users to change their vote in a poll? User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: UpdraftPlus Backup and Restoration] BackDraft Backup process used all CPU; 500 Internal Server Error User last replied: 2 months ago. No replies since.
  3. [resolved] [Plugin: Gallery] Extinct / invalid HTML User last replied: 3 months ago. No replies since.
  4. [Theme: Jempol] title written twice, etc. User last replied: 4 months ago. No replies since.
  5. [resolved] [Plugin: AddFunc Mobile Detect] Sometimes doesn't redirect, sometimes does User last replied: 5 months ago. Most recent reply: 5 months ago by joerhoney.
  6. [resolved] .sem file in wp-admin folder User last replied: 5 months ago. No replies since.
  7. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Securi unable to detect its folder in wp-content/uploads User last replied: 6 months ago. No replies since.
  8. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Securi error when updating a post User last replied: 6 months ago. No replies since.
  9. [Plugin: All In One WP Security & Firewall] Invalid argument in wp-security-file-scan.php User last replied: 6 months ago. No replies since.
  10. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] "Hardening" page is blank User last replied: 7 months ago. Most recent reply: 7 months ago by Amy S. Chan.
  11. [resolved] [Plugin: Custom Contact Forms] Can't get form to submit User last replied: 7 months ago. Most recent reply: 7 months ago by Taylor Lovett.
  12. [Plugin: Product Advisor for Ecwid] CSS error (style="left;") in Ecwid Random Products User last replied: 7 months ago. No replies since.
  13. [Theme: zeeBusiness] CSS error resulting from colors.css.php file User last replied: 7 months ago. No replies since.
  14. [Plugin: Google XML Sitemaps] Can't find the sitemap files User last replied: 8 months ago. No replies since.
  15. [Plugin: Online Backup for WordPress] cannot back up User last replied: 8 months ago. No replies since.
  16. [Plugin: qTranslate] Using the meta element to specify the document-wide default language User last replied: 9 months ago. No replies since.
  17. [Plugin: Embed PDF] Whoops! There was a problem previewing this document. User last replied: 9 months ago. No replies since.
  18. [resolved] A serious vulnerability in the Custom Contact Forms User last replied: 9 months ago. Most recent reply: 7 months ago by Taylor Lovett.
  19. [Plugin: Custom Contact Forms] Forms on site disappeared with WP 4.0 update User last replied: 9 months ago. No replies since.
  20. [resolved] [Plugin: Custom Contact Forms] Forms Disappeared, Please Help User last replied: 9 months ago. Most recent reply: 3 months ago by kileytoo.
  21. [Plugin: Online Backup for WordPress] IMPORTANT - Fix to "unknown error" User last replied: 12 months ago. Most recent reply: 11 months ago by pilatessf.
  22. [Plugin: Online Backup for WordPress] The unknown error token the server returned was: UNKNOWN_FAILURE User last replied: 1 year ago. No replies since.
  23. [Plugin: My Custom Widgets] Illegal string offset 'before_widget' in my_custom_widget_functions.php User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: WP Instagram Widget] Can insert into main blog area / shortcode? User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: Google XML Sitemaps] Problem after update User last replied: 1 year ago. Most recent reply: 1 year ago by SallySalvation.
  26. [resolved] [Plugin: Online Backup for WordPress] Online backups failing: "The connection to your blog failed." User last replied: 1 year ago. Most recent reply: 1 year ago by toggerybob.
  27. [resolved] [Plugin: Online Backup for WordPress] Error The activity failed: The connection to your blog failed. User last replied: 1 year ago. No replies since.
  28. [Plugin: WP Online Store] updates User last replied: 1 year ago. No replies since.
  29. [resolved] [closed] can't access wp-admin: "can't establish a connection to the server at 127.0.0.1" User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  30. [resolved] [Plugin: Product Advisor for Ecwid] ecwid_latest_products not updating? User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: pollka polls] Allowing users to change their vote in a poll? Started: 1 month ago No replies.
  2. [resolved] [Plugin: UpdraftPlus Backup and Restoration] BackDraft Backup process used all CPU; 500 Internal Server Error Started: 2 months ago Most recent reply: 2 months ago by adopted3.
  3. [resolved] [Plugin: Gallery] Extinct / invalid HTML Started: 3 months ago Most recent reply: 3 months ago by adopted3.
  4. [Theme: Jempol] title written twice, etc. Started: 4 months ago No replies.
  5. [resolved] [Plugin: AddFunc Mobile Detect] Sometimes doesn't redirect, sometimes does Started: 6 months ago Most recent reply: 5 months ago by joerhoney.
  6. [resolved] .sem file in wp-admin folder Started: 5 months ago Most recent reply: 5 months ago by adopted3.
  7. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Securi unable to detect its folder in wp-content/uploads Started: 6 months ago Most recent reply: 6 months ago by adopted3.
  8. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] Securi error when updating a post Started: 6 months ago Most recent reply: 6 months ago by adopted3.
  9. [Plugin: All In One WP Security & Firewall] Invalid argument in wp-security-file-scan.php Started: 6 months ago Most recent reply: 6 months ago by adopted3.
  10. [resolved] [Plugin: Custom Contact Forms] Can't get form to submit Started: 7 months ago Most recent reply: 7 months ago by Taylor Lovett.
  11. [resolved] [Plugin: Sucuri Security - Auditing, Malware Scanner and Security Hardening] "Hardening" page is blank Started: 7 months ago Most recent reply: 7 months ago by Amy S. Chan.
  12. [Plugin: Product Advisor for Ecwid] CSS error (style="left;") in Ecwid Random Products Started: 7 months ago No replies.
  13. [Theme: zeeBusiness] CSS error resulting from colors.css.php file Started: 7 months ago No replies.
  14. [Plugin: qTranslate] Using the meta element to specify the document-wide default language Started: 9 months ago No replies.
  15. [Plugin: Embed PDF] Whoops! There was a problem previewing this document. Started: 9 months ago No replies.
  16. [Plugin: My Custom Widgets] Illegal string offset 'before_widget' in my_custom_widget_functions.php Started: 1 year ago Most recent reply: 1 year ago by adopted3.
  17. [resolved] [Plugin: Product Advisor for Ecwid] Thumbnail images from Ecwid Random Products don't use required "alt" attribute Started: 1 year ago Most recent reply: 1 year ago by seyfin.
  18. [resolved] [Plugin: WP Instagram Widget] Can insert into main blog area / shortcode? Started: 1 year ago Most recent reply: 1 year ago by adopted3.
  19. [resolved] [Plugin: Online Backup for WordPress] Online backups failing: "The connection to your blog failed." Started: 1 year ago Most recent reply: 1 year ago by toggerybob.
  20. [resolved] [closed] can't access wp-admin: "can't establish a connection to the server at 127.0.0.1" Started: 2 years ago Most recent reply: 1 year ago by WPyogi.
  21. [resolved] [Plugin: Product Advisor for Ecwid] ecwid_latest_products not updating? Started: 1 year ago Most recent reply: 1 year ago by adopted3.
  22. [resolved] [Plugin: WP Online Store] wponlinestore.com website not working properly Started: 1 year ago Most recent reply: 1 year ago by baldguy67.
  23. [resolved] [Plugin: Product Advisor for Ecwid] Ecwid Random Products not working since updating WP and Ecwid Shopping Cart Started: 1 year ago Most recent reply: 1 year ago by adopted3.
  24. [resolved] Password Protected pages unable to load Started: 1 year ago Most recent reply: 1 year ago by adopted3.
  25. [Plugin: Odyno GoogleGroups] Odyno gGroups iFrame uses obsolete attributes: "scrolling" and "frameborder" Started: 1 year ago Most recent reply: 1 year ago by Odyno.
  26. qTranslate uses obsolete meta tag in header Started: 2 years ago No replies.
  27. [resolved] Can't see wp-admin page after simple edit to a plugin file Started: 2 years ago Most recent reply: 2 years ago by adopted3.
  28. [resolved] [Plugin: Product Advisor for Ecwid] ecwid_random_products doesn't specify the required "alt" attribute Started: 2 years ago Most recent reply: 2 years ago by seyfin.
  29. [resolved] [Plugin: WP Google Maps] HTML Error: Element style not allowed as child of element p in this context. Started: 2 years ago Most recent reply: 2 years ago by adopted3.
  30. [Plugin: Custom Contact Forms] Custom Contact shortcode adds block in body instead of header Started: 2 years ago No replies.