WordPress.org

Forums

User Profile

AD7863

User Activity

Recent Replies

  1. [resolved] Adding .active class to active menu item User last replied: 2 years ago. Most recent reply: 1 year ago by iceolemune.
  2. Adding something after the closing of all parent menu items with children User last replied: 2 years ago. No replies since.
  3. Putting caption in right place User last replied: 3 years ago. No replies since.
  4. [Plugin: W3 Total Cache] WordPress Failure Notice when trying to purge CDN User last replied: 3 years ago. Most recent reply: 2 years ago by Frederick Townes.
  5. Can't log in User last replied: 3 years ago. Most recent reply: 2 years ago by hockeyhero4.
  6. [Plugin: WP Smush.it] – 900x488: Smush.it error: Could not get the image while processing User last replied: 3 years ago. No replies since.
  7. Login trouble User last replied: 3 years ago. No replies since.
  8. Log in errors User last replied: 3 years ago. No replies since.
  9. WordPress showing deleted themes in editor. User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  10. Clicking categories re-direct me to latest post in category User last replied: 3 years ago. No replies since.
  11. WordPress Admin Javascript to Footer User last replied: 3 years ago. No replies since.
  12. Slow admin panel User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  13. problem with choosing web host User last replied: 3 years ago. Most recent reply: 3 years ago by jlrosine.
  14. [Plugin: Contact Form 7] [Suggestion] Autocomplete User last replied: 3 years ago. No replies since.
  15. Changing Permalink Structure User last replied: 3 years ago. No replies since.
  16. How to make a the pagename not shown in the header? User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  17. How to remove user toolbar ? User last replied: 3 years ago. Most recent reply: 3 years ago by YouON.
  18. Permalink Changes User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  19. Admin bar showing for users not logged in. User last replied: 3 years ago. No replies since.
  20. [Plugin: Google XML Sitemaps] Google has Parsing error when crawling sitemap User last replied: 3 years ago. No replies since.
  21. [resolved] Random characters showing up User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  22. [resolved] Change 'Continue Reading' to image in TwentyTen User last replied: 4 years ago. Most recent reply: 4 years ago by Joseph.
  23. [resolved] Wp-Konami doesn't show options menu in admin panel User last replied: 4 years ago. Most recent reply: 4 years ago by Mark / t31os.
  24. [resolved] Posts showing under single posts? User last replied: 4 years ago. No replies since.
  25. GeekHang - Tech Blog - Any comments? User last replied: 5 years ago. No replies since.
  26. <?php the_title('') ?> doesn't work correctly... User last replied: 5 years ago. Most recent reply: 5 years ago by henkholland.
  27. Your attempt to edit this post: "post name" has failed. User last replied: 6 years ago. Most recent reply: 5 years ago by the666bbq.
  28. Your attempt to edit this post has failed. Please try again. User last replied: 6 years ago. Most recent reply: 5 years ago by glist.
  29. Converting to a wordpress blog User last replied: 6 years ago. No replies since.
  30. Please review my tech blog. User last replied: 6 years ago. No replies since.

Threads Started

  1. [resolved] Adding .active class to active menu item Started: 2 years ago Most recent reply: 1 year ago by iceolemune.
  2. Can't log in Started: 3 years ago Most recent reply: 2 years ago by hockeyhero4.
  3. Adding something after the closing of all parent menu items with children Started: 2 years ago No replies.
  4. [Plugin: W3 Total Cache] WordPress Failure Notice when trying to purge CDN Started: 3 years ago Most recent reply: 2 years ago by Frederick Townes.
  5. Putting caption in right place Started: 3 years ago No replies.
  6. [Plugin: WP Smush.it] – 900x488: Smush.it error: Could not get the image while processing Started: 3 years ago Most recent reply: 3 years ago by AD7863.
  7. Login trouble Started: 3 years ago Most recent reply: 3 years ago by AD7863.
  8. Log in errors Started: 3 years ago Most recent reply: 3 years ago by AD7863.
  9. WordPress showing deleted themes in editor. Started: 3 years ago Most recent reply: 3 years ago by esmi.
  10. Tonnes of errors and can't log in. Started: 3 years ago No replies.
  11. Tonnes of errors and can't log in. Started: 3 years ago No replies.
  12. Clicking categories re-direct me to latest post in category Started: 3 years ago No replies.
  13. WordPress Admin Javascript to Footer Started: 3 years ago No replies.
  14. Slow admin panel Started: 3 years ago Most recent reply: 3 years ago by esmi.
  15. [Plugin: Contact Form 7] [Suggestion] Autocomplete Started: 3 years ago Most recent reply: 3 years ago by AD7863.
  16. Changing Permalink Structure Started: 3 years ago Most recent reply: 3 years ago by AD7863.
  17. Permalink Changes Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  18. Admin bar showing for users not logged in. Started: 3 years ago Most recent reply: 3 years ago by AD7863.
  19. [Plugin: Google XML Sitemaps] Google has Parsing error when crawling sitemap Started: 3 years ago No replies.
  20. [resolved] Random characters showing up Started: 4 years ago Most recent reply: 4 years ago by esmi.
  21. [resolved] Change 'Continue Reading' to image in TwentyTen Started: 4 years ago Most recent reply: 4 years ago by Joseph.
  22. [resolved] Wp-Konami doesn't show options menu in admin panel Started: 4 years ago Most recent reply: 4 years ago by Mark / t31os.
  23. [resolved] Posts showing under single posts? Started: 4 years ago Most recent reply: 4 years ago by AD7863.
  24. Your attempt to edit this post: "post name" has failed. Started: 6 years ago Most recent reply: 5 years ago by the666bbq.
  25. GeekHang - Tech Blog - Any comments? Started: 5 years ago Most recent reply: 5 years ago by AD7863.
  26. <?php the_title('') ?> doesn't work correctly... Started: 5 years ago Most recent reply: 5 years ago by henkholland.
  27. Please review my tech blog. Started: 6 years ago Most recent reply: 6 years ago by AD7863.
  28. Feedback Wanted for www.Jowki.com - Thanks! Started: 6 years ago Most recent reply: 6 years ago by AD7863.
  29. Media Uploader Not Working??? Please Help! Started: 6 years ago Most recent reply: 6 years ago by AD7863.
  30. Loads of php warning messages on login page - please help! Started: 6 years ago Most recent reply: 6 years ago by AD7863.