WordPress.org

Forums

User Profile

actorjiml

User Activity

Recent Replies

  1. Fine in Firefox not in IE User last replied: 8 years ago. Most recent reply: 8 years ago by dsole.
  2. No themes showing up in the presentation page User last replied: 8 years ago. Most recent reply: 8 years ago by webby00.
  3. Part of post creating a comment User last replied: 8 years ago. Most recent reply: 8 years ago by ollyno1uk.
  4. Links not working at all in Linux Force theme User last replied: 8 years ago. Most recent reply: 8 years ago by Marius-.
  5. switch site hosts from yahoo to hostmonster and blg url comes up as error 440 User last replied: 8 years ago. Most recent reply: 8 years ago by marialiberati.
  6. Lost Database w/ No Backup User last replied: 8 years ago. Most recent reply: 8 years ago by MichaelH.
  7. I need help with my theme User last replied: 8 years ago. No replies since.
  8. [resolved] An error after a fresh install version 2.3 User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel Wood (Otto).
  9. Pingback stopped working User last replied: 8 years ago. Most recent reply: 8 years ago by Aikikai.
  10. WordPress database error @ 2.3 User last replied: 8 years ago. Most recent reply: 8 years ago by rabmaster.
  11. Question on styling the wp_list_bookmarks output User last replied: 8 years ago. Most recent reply: 8 years ago by alexlr.
  12. [resolved] Formatting and graphics all disappeared User last replied: 8 years ago. Most recent reply: 8 years ago by cedarcottage.
  13. [resolved] Templates not working User last replied: 8 years ago. Most recent reply: 8 years ago by shadow.
  14. [resolved] Is there something that can change theme's that don't allow anything? User last replied: 8 years ago. Most recent reply: 8 years ago by Samuel Wood (Otto).
  15. My posts are showing up but not my pages? User last replied: 8 years ago. No replies since.
  16. [resolved] Table 'wp_post2cat' doesn't exist User last replied: 8 years ago. Most recent reply: 8 years ago by omgitztrey.
  17. [resolved] Database Error User last replied: 8 years ago. Most recent reply: 8 years ago by ryanlewis.
  18. [resolved] login to admin User last replied: 8 years ago. Most recent reply: 8 years ago by pmartinez.
  19. Categories going away in 2.3? User last replied: 8 years ago. Most recent reply: 8 years ago by Samgreen.
  20. How to allow GUEST COMMENTS? User last replied: 8 years ago. Most recent reply: 7 years ago by phraensys.
  21. [resolved] To define same action for 2 or more categories User last replied: 8 years ago. Most recent reply: 8 years ago by julious.
  22. Delayed Post - write now & have it load later?? User last replied: 8 years ago. Most recent reply: 8 years ago by arickrol.
  23. WordPress Dashboard / Admin error? User last replied: 8 years ago. Most recent reply: 8 years ago by Jeremy Clark.
  24. [resolved] No Line Wrap in IE7 User last replied: 8 years ago. Most recent reply: 8 years ago by misty9.
  25. Timestamp not displaying User last replied: 8 years ago. Most recent reply: 8 years ago by MAXreefer.
  26. How to Disable a Page While Working on It User last replied: 8 years ago. No replies since.
  27. Weird space appears in Internet Explorer...help! User last replied: 8 years ago. No replies since.
  28. Seeking Sidebar Widget Allows me to Post Links with Description User last replied: 8 years ago. No replies since.
  29. When is 2.3? What do I have to do? User last replied: 8 years ago. No replies since.
  30. Error 500 - Internal server error after posting and editing User last replied: 8 years ago. Most recent reply: 8 years ago by hobby.

Threads Started

No more topics posted.