WordPress.org

Forums

User Profile

1ne Creative

User Activity

Recent Replies

  1. WP 3.5 is not compatible with PHP 5.3 - the infamous HTTP error 0x0 img upload User last replied: 2 years ago. Most recent reply: 2 years ago by Pioneer Web Design.

Threads Started

  1. WP 3.5 is not compatible with PHP 5.3 - the infamous HTTP error 0x0 img upload Started: 2 years ago Most recent reply: 2 years ago by Pioneer Web Design.