WordPress.org

Plugin Forums

WPeMatico

WPeMatico is autoblogging in the blink of an eye! On complete autopilot WPeMatico gets new contents regularly for your site!

156711

Topic Posts Last Poster Freshness
[resolved] Double Post 4 esmi 2 years
[resolved] Support for Post Formats ? 5 Mark Waters 2 years
runtime errror 2 etruel 2 years
[resolved] Post status 4 etruel 2 years
[resolved] No funciona el feed 3 etruel 2 years
[resolved] Don't work feed 4 etruel 2 years
[resolved] Custom fields 2 etruel 2 years
Post Title Cut Off 1 High Aspirations, Inc. 2 years
[resolved] Post Status 1 zo0oma 2 years
problem with posts which contain ... in their title 1 Mahdi 2 years
Custom taxonomy 1 sinusepsilon 2 years
problem with filename 1 avjar0 2 years
Feed error 1 dilipbagdi 2 years
avoid trying to import PDFs 1 thob 2 years
[resolved] WP 3.6.1 conflict with WPeMatico - SimplePie 2 etruel 2 years
[resolved] Feed Error 2 etruel 2 years
[resolved] Disable WordPress Dashboard Widget doesn't work 2 etruel 2 years
[resolved] Post Template Ignores iframe! (Bug?) 2 everfrost 3 years
[resolved] Featured image with custom size 1 dados 3 years
[resolved] Good Idea, missing functions, bad support 3 Ferenc Vasóczki 3 years
A workaround for duplicated posts 2 Ferenc Vasóczki 3 years
Posts Not Saving to Correct Category 1 phnetwork 3 years
Hasn't recognized and feed 1 Stacy (non coder) 3 years
PHP 5.4 compatible ? 1 Mark Waters 3 years
[resolved] Foursquare feed 2 Mark Waters 3 years
Wpematico processing random feeds! 1 pilot911 3 years
[resolved] Tags not generating 10 etruel 3 years
[resolved] Force Custom Simplepie Library, why? 2 etruel 3 years
[resolved] don't see the wpematico-menu item in the admin bar 6 thob 3 years
[resolved] Content 11 etruel 3 years

You must log in to post.