WordPress.org

Plugin Forums

WPeMatico

WPeMatico is autoblogging in the blink of an eye! On complete autopilot WPeMatico gets new contents regularly for your site!

134511

Topic Posts Last Poster Freshness
[resolved] WPematico Not Publishing Videos 2 etruel 1 year
[resolved] overwrites my homepage - why? 2 etruel 1 year
[closed] Bug Tracker reports and Feature request 1 etruel 1 year
[resolved] Not getting any content 3 john470fc 1 year
[closed] New Version WPeMatico 1.2 Beta 1 1 etruel 1 year
[resolved] post type 2 etruel 1 year
[resolved] Keep styles 2 etruel 1 year
[resolved] Wpematico export campaigns 2 etruel 1 year
Connection Lost and server overload 3 kimzaidem 1 year
[resolved] FIX: Author drop down value not saving 3 segan93 1 year
Pro Trial version? 1 Iworldc 1 year
[resolved] v1.1.95 - Author option not saving and tags imported 4 Iworldc 1 year
RSS Post images not pulling through into portfolio area 2 wintuxx 1 year
wpematico uninstall improvement 1 Relevad 1 year
[resolved] Wrong Tags 5 wintuxx 1 year
Support for pulling RSS entries that are older 1 Relevad 1 year
[resolved] campaign log broken for our wordpress install 3 Relevad 1 year
[resolved] Removing images from post content 2 etruel 1 year
[resolved] Campaing Shedule not working 5 etruel 1 year
[resolved] Change Fetch Feed Order Newest > Oldest 4 etruel 1 year
[resolved] cURL Error (7): couldn't connect to host 2 etruel 1 year
Port 8080 being stripped out of feed item URLs 1 iwildeachit 1 year
[resolved] plugin not working 3 dani14_96 1 year
[resolved] [closed] Problems pullingimages and formatting with word limits on PRO version 2 etruel 1 year
[resolved] Filter first image by size? 5 etruel 1 year
[resolved] How to Insert the source feed item URL in php template 2 etruel 1 year
[resolved] campaign log nonce 2 etruel 1 year
Feeds not working? 2 AlexBangkok83 1 year
Getting Duplicate Contents 2 crdipu 1 year
Only show extract of {content} 1 Randomizer71 1 year

You must log in to post.