WordPress.org

Plugin Forums

WPeMatico

This is for autoblogging. Drink a coffee meanwhile WPeMatico publish your posts. Post automatically from the RSS/Atom feeds organized into campaigns.

12348

Topic Posts Last Poster Freshness
Custom taxonomy 1 sinusepsilon 1 year
problem with filename 1 avjar0 1 year
Feed error 1 dilipbagdi 1 year
avoid trying to import PDFs 1 thob 1 year
[resolved] WP 3.6.1 conflict with WPeMatico - SimplePie 2 etruel 1 year
[resolved] Feed Error 2 etruel 1 year
[resolved] Disable WordPress Dashboard Widget doesn't work 2 etruel 1 year
[resolved] Post Template Ignores iframe! (Bug?) 2 everfrost 1 year
[resolved] Featured image with custom size 1 dados 1 year
[resolved] Good Idea, missing functions, bad support 3 Ferenc Vasóczki 1 year
A workaround for duplicated posts 2 Ferenc Vasóczki 1 year
Posts Not Saving to Correct Category 1 phnetwork 1 year
Hasn't recognized and feed 1 Stacy (non coder) 2 years
PHP 5.4 compatible ? 1 Mark Waters 2 years
[resolved] Foursquare feed 2 Mark Waters 2 years
Wpematico processing random feeds! 1 pilot911 2 years
[resolved] Tags not generating 10 etruel 2 years
[resolved] Force Custom Simplepie Library, why? 2 etruel 2 years
[resolved] don't see the wpematico-menu item in the admin bar 6 thob 2 years
[resolved] Content 11 etruel 2 years
[resolved] [workaround] campaign failing to run 2 Mark Waters 2 years
[resolved] Wpemetico Feature 8 lalrana 2 years
[resolved] getting blank posts 6 techxld 2 years
[resolved] Malware with New Update 2 etruel 2 years
[resolved] malware? 3 etruel 2 years
[resolved] Migrated to new hosting - none of campaigns are working 3 etruel 2 years
[resolved] Feed ERROR 2 etruel 2 years
wpematico and quotes 1 combize 2 years
Campaigns not autorunning at scheduled time 6 niutak 2 years
[resolved] [DEPRECATED] Assigning the return value of new by reference is deprecated 2 etruel 2 years

You must log in to post.