WordPress.org

Plugin Forums

Ultimate CMS

This is an Easy to use Plugin to Create, Customize, Manage Custom Post Type,Custom Page Type, Custom Archives, Custom Taxonomies, Custom Shortcode, Cu

1234

Topic Posts Last Poster Freshness
Accessing the Custom Fields on Custom Taxonomies 1 JessycaFrederick 2 years
[resolved] rename an existing taxonomy 3 jenciso 2 years
[resolved] script.php and css.php on front-end 3 perdrix 2 years
Link to category for custom post type does not work 2 XYDAC 2 years
xydac_field attributes are not working 2 XYDAC 2 years
Got message when activated it 2 XYDAC 2 years
Media not inserted into post when Ultimate CMS active 4 timeweb 2 years
Video Tutorial PLEASE 2 XYDAC 2 years
[resolved] Cannot delete Xydac Taxonomy custom field 7 latifqaiser127 2 years
New posts on Home page and in widgets 1 amommy 2 years
nav-menus.php problem 1 ado.kulovic 2 years
[resolved] BUG: Post type custom field type Link cannot be removed 2 XYDAC 2 years
BUG: Post type custom field type Link 2 Knut Sparhell 2 years
Untranslated label in taxomy dropdown on edit screen 1 Knut Sparhell 2 years
Bug Report : Hierarchical always false at creation 1 Cyrare 2 years
Ultimate CMS too many queries 7 monk3 2 years
plugin stopped working completely (404 all the way) 1 mgrmn 2 years
Post page +Add New Taxonomy not showing up in Taxonomy Field 1 mgrmn 2 years
REWRITE 404 1 mgrmn 2 years
[resolved] Data loss: "Content HTML" disappears 2 XYDAC 2 years
Link type custom field values not editable 3 XYDAC 2 years
[resolved] CPT features custom-fields and page-attributes 4 Knut Sparhell 2 years
[resolved] Where do i get the API key from ? 7 XYDAC 2 years
[resolved] Get Taxo and Custom fields in array or object 5 XYDAC 2 years
[resolved] Bug Report : Cannot use string offset as an array 2 XYDAC 2 years
[resolved] Using shortcode to display taxonomy data only 2 XYDAC 3 years
[resolved] Taxonomy & custom image field 9 XYDAC 3 years
[resolved] PHP Warnings while add/update custom fields to custom post types. 3 XYDAC 3 years
custom field on archive displays value from other tag 2 Goose_NL 3 years
Possible Bug in Taxonomy Module 1 jelewis8 3 years

You must log in to post.