WordPress.org

Plugin Forums

Security Ninja Lite

Check your site for security vulnerabilities with one click and get info on many security aspects.

Topic Posts Last Poster Freshness
[resolved] blockUI requires jQuery v1.2.3 or later! You are using v1.10.2 5 WebFactory 1 year
[resolved] You do not have sufficient permissions to access this page. 2 WebFactory 1 year
[resolved] Differences between Free and Pro 2 WebFactory 2 years

You must log in to post.