WordPress.org

Plugin Forums

oQey Gallery

oQey Gallery is a plugin for managing images and video, creating photo slideshows with music, photo & video galleries that works fine under iPhone

1235

Topic Posts Last Poster Freshness
[resolved] Not Able to edit the gallery on backend. 2 oQeySites 2 years
[resolved] Iphone issue 3 oQeySites 2 years
[resolved] shortcode errror 3 oQeySites 2 years
[resolved] No work. No save setting, no upload images 3 miguelwp 2 years
[resolved] oQey widget not displaying on the page 34 jaysonlopez7 2 years
[resolved] Image quality on full screen and images distorted on iPhone 4 littleladylove 2 years
[resolved] Choose pictures from my Media Gallery 3 oQeySites 2 years
[resolved] New update slow to load and scroll 2 oQeySites 2 years
[resolved] Skins enabled for video? 2 oQeySites 2 years
[resolved] Free Skin to test on my site doesn't work 7 KevinYi 2 years
[resolved] oquey gallery 0.5.5 conflict- slide reordering 3 azlivin008 2 years
[resolved] Double gallery underneath 2 oQeySites 2 years
[resolved] Images are uploaded but it says they are not 3 oQeySites 2 years
[resolved] How do you center images? 2 oQeySites 3 years
[resolved] When I click on the “Edit” icon it freezes on “loading content...” 3 oQeySites 3 years
[resolved] Disable music icon 2 oQeySites 3 years
[closed] when I click on the “Edit” icon it freezes on “loading content...” 1 galluzzino 3 years
[resolved] existing images wont load. having difficulty creating new galleries. 2 oQeySites 3 years
[resolved] Slideshow on iPhone not working 5 oQeySites 3 years
[resolved] oQey Gallery not correct on IE and iPad 4 w14r 3 years
[resolved] Relative gallery size 100% 2 oQeySites 3 years
[resolved] HTTP 500 error when trying to upload 2 oQeySites 3 years
[resolved] Not working on I-phone 2 oQeySites 3 years
[resolved] I can't upload images and i can't see the image slider 2 oQeySites 3 years
[resolved] Everything Went Smooth and Easy BUT The Slideshow Won't Appear On The Page 2 oQeySites 3 years
[resolved] Firefox issue - resolved, but... 2 oQeySites 3 years
[resolved] Gallery ID 0 6 oQeySites 3 years
[resolved] Galleries don't display in Opera and other browers 2 oQeySites 3 years
[resolved] Internal server error when saving page in backend while oQey Gallery is active 6 oQeySites 3 years
[resolved] Bad working with Opera and Firefox 5 oQeySites 3 years

You must log in to post.