WordPress.org

Plugin Forums

Internet Explorer 9 and 10 Compatibility Inspector

Compat Inspector is designed to help sites migrating to IE9-10-11 Standards Mode, not those running in legacy modes.


You must log in to post.