WordPress.org

Plugin Forums

Anti-Malware and Brute-Force Security by ELI

This Anti-Malware plugin searches for Malware and other Virus like threats and security vulnerabilities on your server and it helps you remove them.

Topic Posts Last Poster Freshness
[resolved] Malware php:agent-uf [trj] still loading a script. 12 Metalp3n 12 hours
Brute-Force Protection Not Installed - Not activating 3 joaocast 3 days
[resolved] Will this plugin stop brute force attack 2 Eli 1 week
[resolved] malicious code inserted to the plugin 3 Eli 1 week
[resolved] Brute-force Protection Not Installed 20 Eli 2 weeks
Command Line scanning? 5 tariquesani 3 weeks
[resolved] 2 hours and scan at 0% 26 Eli 1 month
[resolved] filter_content_match_protocols... 13 Vann Digital Networks 1 month
[resolved] Scan speed 3 writie 1 month
[resolved] Base URL of Multisite has Blocked Message - why? 2 Eli 1 month
[resolved] Why do I have skipped files? 2 Eli 1 month
[resolved] include "img/flickr.gif"; Malware? 2 Eli 1 month
[resolved] MW:SPAM:SEO spam found, but can't get it removed? 6 Eli 1 month
[resolved] Viagra, Cialis hack 13 Eli 1 month
[resolved] known threats 4 bill1229@wwmgmt.org 2 months
[resolved] MW:SPAM:SEO malware script inserted into header.php file 2 Eli 2 months
[resolved] Possible false-positive with file jquery.flot.js in contact-forms plugin 2 Eli 2 months
[resolved] 1044909 - Redirected - What might have caused this? 7 CSanchez07 2 months
[resolved] Sucuri showing many problems 3 chewychewy 2 months
[resolved] Multisite, Network Only setting 2 Eli 2 months
[resolved] New update gives error message on preview & front end (even for logged in users) 8 carol.preibis 2 months
[resolved] WP Login 7 Inndesign 2 months
[resolved] Malware not cleaned 13 ameregha 2 months
[resolved] Add SoakSoak Malware 4 Eli 3 months
[resolved] update fails 3 cddrummergo 3 months
[resolved] Automatically fix selected files keep failing 2 Eli 3 months
[resolved] SEO Spam - MW:SPAM:SEO?v011 Issue 6 andriyreina 3 months
[resolved] Malware in theme 4 Eli 3 months
[resolved] Not detecting SEO Spam - MW:SPAM:SEO?v011 2 Eli 4 months
[resolved] How long should the "Automatic Fixing" take? 3 simon_im 4 months

RSS link for this plugin's support threads.

WordPress › Support » Anti-Malware and Brute-Force Security by ELI

127


You must log in to post.