Support » Plugin: Allow Unsafe Link Target