WordPress.org

Plugin Forums

Advanced Custom Fields

Customise WordPress with powerful, professional and intuitive fields

121222332

Topic Posts Last Poster Freshness
[resolved] Flexible Content Issue 2 casimir 2 years
[resolved] Possible to restrict file types for upload? 3 RRikesh 2 years
[resolved] Upgrading to 3.1.8 Crashed site 4 elbuenob 2 years
[resolved] Caching conflict between Duplicate Post and Advanced Custom Fields 4 elliotcondon 2 years
[resolved] js error in 3.5.1 2 elliotcondon 2 years
bug: post_type is always "post" in Acf::get_input_metabox_ids 1 Takuro Hishikawa 2 years
[resolved] Getting the list of validation options and labels 7 Jason Judge 2 years
Custom fields not showing 6 yopraag 2 years
How to display the custom fields? 2 yopraag 2 years
Repeating Field issue 2 yopraag 2 years
see custom fields while creating post before publishing 1 moonvader 2 years
ACF 3.4.2 bugs, editor text and metaboxes disappeared 6 wrennatron 2 years
[resolved] Ability to setup output format 3 Anlopan 2 years
Add Image/File - Media Library Not Displaying Files: Fix 3 elliotcondon 2 years
How to create a front end form? 2 elliotcondon 2 years
[resolved] Problem With Showing Group Named ' add' 3 elliotcondon 2 years
[resolved] Can custom fields be *optional*? 3 elliotcondon 2 years
[resolved] Error 2 elliotcondon 2 years
[resolved] check if any field of field group has value 2 elliotcondon 2 years
[resolved] Image URL not loading correctly 1 lsterling03 2 years
[resolved] Can't use wp_set_post_terms() in action 'save_post' 2 Marko Heijnen 2 years
[resolved] After cloning a custom box, content are the same between the two? 2 vobpler 2 years
[resolved] Errors after upgrading to v3.5.0 2 philsn 2 years
How to make [ field1 = field2 + field3 ] 2 baignoire 2 years
[resolved] Doesn't Work with Page Template 4 jrichardsMav 2 years
Equivalent of Views for ACF (http://wp-types.com/) ? 1 PooLP 2 years
The way the plugin add meta boxes breaks can be improvred 5 Marko Heijnen 2 years
how to resize upload image? 5 adammontague 2 years
[resolved] Website/Documentation 3 elliotcondon 2 years
[resolved] Upgrading from 2.0.5 to 3.1.6 Totally Breaks my Site 3 elliotcondon 2 years

You must log in to post.