WordPress.org

Ready to get started?Download WordPress

Plugin Forums

Share Buttons by AddToAny

Share buttons for WordPress including AddToAny's universal sharing button, Facebook, Twitter, Google+, Pinterest, WhatsApp and many more.

1891025

Topic Posts Last Poster Freshness
[resolved] The problem with php code 1 TTBoS 9 months
[resolved] AddtoAny is pulling parent page content instead 2 micropat 9 months
[resolved] Remove AddToAny javascript code if not needed 5 micropat 9 months
[resolved] Tuenti button not shoow correct 2 micropat 9 months
[resolved] Showing the count of viewers 2 micropat 9 months
Different Custom Icon for Link Hover? 1 gwstanto 9 months
Different custom icons on categories page and on post page 1 pashata 9 months
[resolved] Add To Any custom icons not working 3 micropat 9 months
Translation of Social Frames to Spanish 1 mseye1 9 months
Use icon font? 4 earthjibber 9 months
[resolved] CSS to align and shae background 5 micropat 9 months
[resolved] Change background 2 micropat 9 months
[resolved] Javascript error 3 micropat 9 months
[resolved] Buttons dont appear in the front page posts 2 micropat 9 months
[resolved] Whatsapp button doesn't work 2 micropat 9 months
Some space before button 1 albertop 9 months
[resolved] How to find out the count of likes? 2 micropat 9 months
AddToAny is SPYWARE - AVOID THIS PLUGIN 1 bobyrou 9 months
[resolved] Remove this post 1 justinswelch 10 months
[resolved] Why isnt there a Linkedin Share button? 4 micropat 10 months
[resolved] Linkedin Share 2 RyanM7380 10 months
[resolved] Post Image not connecting to Facebook 2 micropat 10 months
AddToAny: Share Buttons Not Showing UP on the Bottom of My Post 8 micropat 10 months
Share buttons not showing on some posts 2 micropat 10 months
[resolved] Email Requests 2 micropat 10 months
[resolved] How to Add Share Buttons to Custom Template? 6 micropat 10 months
[resolved] Can Add-To-Any be added to BB-press? 2 micropat 10 months
[resolved] Can we turn off "Floating" for mobile only? 2 micropat 10 months
[resolved] AddToAny - Issues with Custom Icon's not appearing via URL 4 jwelz 10 months
[resolved] Error? iframe loading 2 cavey85 10 months

You must log in to post.