WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Grid style hub for sites, responsive, random order upon loading. 1 rbleis1 1 year
Empty Sitemap shown in Google Webmaster 2 Cena 1 year
[resolved] How to update global header and footer 2 phamkhang201 1 year
[resolved] error Call to undefined function wp_get_current_user() 2 llorch 1 year
[resolved] WP 4.1 Subdirectory Multisite Redirecting (Loop) 3 nuvibmedia 1 year
[resolved] Can't Add User 3 Vince Pecoraro 1 year
Subfolder Multisite activation on IIS is not working 4 mhummel 1 year
Show only sites where user is administrator in 'My Sites' 3 HorrorUK 1 year
Changing Domain on Root site on Multisite 8 GSATech 1 year
Image not showing in subsites (inside multisite) since WP4.1 18 WPyogi 1 year
[resolved] Error 500: Locked out of dashboard after activating Jetpack multisite 2 Jimmy Cream 1 year
Subdirectory blogs not loading 3 GSATech 1 year
Multilingual website with subfolders 2 Matthew 1 year
Multisite - is it the best option for a multilingual site? 1 ledjape 1 year
How to create a user role capable of managing all comments? 1 Per Lebär 1 year
Redirect in .htaccess for multisite creates loop 7 Marc 1 year
Widgets not showing on homepage in multisite 2 Matthew 1 year
subdirectory multisite in IIS 7.5 1 mhesabi 1 year
WP Multisite Login Issue 4 Marc 1 year
Need help fast 10 Marc 1 year
want to only weblog registration be enable 3 desatir7316 1 year
direct login to weblog from main site 3 desatir7316 1 year
[resolved] limiting user access to plugin settings in its weblog 3 desatir7316 1 year
same setting for all plugings in weblogs 3 desatir7316 1 year
Multisite on add-on domain or even different hosting 2 Bet Hannon 1 year
Bad SEO for duplicate WordPress.com AND WordPress.org blogs? 4 James Huff 1 year
WordPress Admin Bar NOT Displaying when Logged In 3 Michael 1 year
Make pages in my subdomain 18 Marc 1 year
www database problem 1 bekircem 1 year
Network comments 5 TDP101 1 year

New Topic in this Forum

You must log in to post.