WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Activating multisite with BBpress-Buddypress installed. 2 @mercime 1 year
Monitoring WordPress -- logs 2 Tim Nash 1 year
Multisite Setup 3 minceandtatties 1 year
[resolved] 404 error on sub sites with https 2 chanceschraeder 1 year
Having one page appear in two sites 2 Bet Hannon 1 year
Subdomains on WPMU 2 Bet Hannon 1 year
[resolved] multisite or subdomain with two wordpress themes one of them in the root 2 Bet Hannon 1 year
"Upgrade Network" keeps prompting for log in 2 Bet Hannon 1 year
User Account/Login Across Domain & Subdomain 2 Bet Hannon 1 year
Spanish folder /es on website? 1 brawler339 1 year
Multilingual Website - English Website Texts in Italian WordPress 1 Jazz in Sardegna 1 year
[resolved] Granular Permissions Plugin Recommendations 3 mchildress 1 year
[resolved] Do I need Multisite? 8 finnnn 1 year
[resolved] WordPress Multisite 404 Error -> Permalinks / htaccess 1 Heloworld7 1 year
Can not activate themes, plugins and even update WordPress version on Subdomain. 2 jkhongusc 1 year
Users cannot login to Secondary Sites - I NEED HELP ASAP! 1 Ratalinux 1 year
Blank Page of Original website after doing a subdomain 4 jkhongusc 1 year
[resolved] Database error? Blog displaying widgets that belong to multisite's main blog 2 jstallard 1 year
Global $pagenow not available in multisite 13 RavanH 1 year
[resolved] Domain mapping 6 Zane 1 year
[resolved] Change the db_version for security upgrade 1 mojaray2k 1 year
[resolved] new site subdomain is not opening 5 netgautam 1 year
[resolved] Child theme changes not working on sub-sites 3 rekkette 1 year
[resolved] Login is not working after multisite (sub directory) setup is complete - v4.2 2 ReenPf 1 year
Need answers about a chain of Sub Domains 4 ReenPf 1 year
[resolved] Network Admin pages 404 1 erueru 1 year
Quick question regarding Multisite 5 David Sader 1 year
[resolved] Sub-directory site is missing photo and thumbnails for photo uploads 6 Captaion 1 year
[resolved] Error in plugin to change post author 5 virtualgeorge 1 year
[resolved] Recovered multisite install all media links broken - need help 12 magrulke 1 year

New Topic in this Forum

You must log in to post.