WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Rewrote htaccess and wp-config for multisite and it's not working 15 Ipstenu (Mika Epstein) 11 months
multisite & buddypress 2 Ipstenu (Mika Epstein) 11 months
Multisite Setup on Netsol 3 Ipstenu (Mika Epstein) 11 months
Bug: Spam Notification Email from: address 6 Ipstenu (Mika Epstein) 11 months
Multisite 404 & 403 Errors 2 Ipstenu (Mika Epstein) 11 months
Multisite user capabilities 3 Ipstenu (Mika Epstein) 11 months
How to change Dashboard Colors on Multisite under 3.8 8 Ipstenu (Mika Epstein) 11 months
[resolved] When Logged into network front page wont load 3 foodada 11 months
[resolved] Remove W3 Total Cache Menu 7 xtom99 11 months
lost blog archive view when returning from trying out new theme 7 dbevarly 11 months
[resolved] Word blog in my urls in my Multisite 5 latha2323 11 months
Help Me Understand Multisite 2 Ipstenu (Mika Epstein) 11 months
[resolved] oops - added wildcard after creating network 3 Free Refill 11 months
Home page sign up and registration 1 Cat Man 11 months
Need to be multisite or not ? 1 Jaswinder0091 11 months
how to create subdomain for user after sign up with confirmation 5 Ipstenu (Mika Epstein) 11 months
Multisite installation problems 8 Ipstenu (Mika Epstein) 11 months
Can I start setting up a completely new website without a domain? 2 prosperewebitor 11 months
start with multi-site or not? 2 Patrick Nommensen 11 months
MU site lost styles 2 David Sader 11 months
[resolved] puttin domain name to a multisite 5 andyteyu 11 months
[resolved] Custom post type in multiste - posts not showing up 3 Jan Koester 11 months
how to restrict the storage size for each subdomain site 3 klalit 11 months
[resolved] Addon Domain Hostgator issue 3 MelKeh 11 months
Multisite or any better solution? 2 esmi 11 months
[resolved] Upload and media library directory/path problem 5 Bertalan 11 months
[resolved] PHP Warning: call_user_func_array( 5 angeljs 11 months
[resolved] Do I need a multi-site? 5 Dtkw969 11 months
Cannot login into my subdomain. Get an error message "enable cookies" 6 Ipstenu (Mika Epstein) 11 months
Automatic file import on creating new site 2 Ipstenu (Mika Epstein) 11 months

New Topic in this Forum

You must log in to post.