WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
[closed] Anyone converted from Ingeniux 2 Ipstenu (Mika Epstein) 4 years
Same MySQL prefix for both sites 2 Ipstenu (Mika Epstein) 4 years
[resolved] Where are upload files stored? 7 Ipstenu (Mika Epstein) 4 years
weird login/logout behaviour 3 Alex 4 years
WP 3.0 Multisite/Multi network Localization 7 Andrea Rennick 4 years
Cannot add additional user 6 whiteorb 4 years
multi-site - trying to enable but stuck in redirect loop 9 Andrea Rennick 4 years
Single Domain Multiple WordPress Version ; Stuck 5 keebod 4 years
:: How to migrate a WP3 SubDomain Site -> New Domain & Server 5 MickWP 4 years
[resolved] Warning text " ...blogs.php depriciated" stays after update 5 tobbe_l 4 years
[resolved] Tanzaku - blank page on multistite 5 richbate 4 years
[resolved] DB connection lost after editing DOMAIN_CURRENT_SITE in wp-config.php 4 progresst 4 years
[resolved] Adminbar persists after remove_action 3 DPoncy 4 years
Best Plugin to manage Plugins? 24 ydubois 4 years
Changing the default user role on a new site 2 Andrea Rennick 4 years
Broken images and theme after upgrading to Multisite 10 Andrea Rennick 4 years
[resolved] blogs.dir empty 10 richbate 4 years
Naming a 'blog' subdirectory 3 Andrea Rennick 4 years
Links Getting Stripped When Posting as Administrator 2 Andrea Rennick 4 years
Integrating multisite with buddypress 15 Andrea Rennick 4 years
Multisite/Buddypress resource use 6 Andrea Rennick 4 years
visual editor not available to sub site user 3 Alvaro 4 years
Some questions about multisite. 4 prionkor 4 years
310 Error 2 Ipstenu (Mika Epstein) 4 years
[resolved] Custom theme options not available for users in multisite 8 fredbiggar 4 years
How to install multisite when a domain hasn't been pointed to the server yet 8 starsunflower 4 years
Getting permalink for post on sub blog 8 Andrea Rennick 4 years
[resolved] my themes don't work on the multi-site setup 16 Andrea Rennick 4 years
[NSFW] Avatars of Members / Groups Not Displays in MultiSite Blogs 4 thealchemist 4 years
SSL 2 Andrea Rennick 4 years

New Topic in this Forum

You must log in to post.