WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Custom Signup page for multisite instead wp-signup.php 2 Ipstenu (Mika Epstein) 6 months
multisite on managed wordpress Godaddy ? 3 Ipstenu (Mika Epstein) 6 months
Remove year/month/date from URL and just keep blog for main website 2 Ipstenu (Mika Epstein) 6 months
Moving WordPress on localhost? 4 Ipstenu (Mika Epstein) 6 months
Undocumented db_version 26692 solves backend running slow issue 2 Ipstenu (Mika Epstein) 6 months
WordPress 4.0, multisite, doesn't let me upload media 3 Ipstenu (Mika Epstein) 6 months
Problems wthis permalink 2 Ipstenu (Mika Epstein) 6 months
Multisite, wordpress 4.0 & MU Domain Mapping 7 lbartley 6 months
multisite register in one single page, like 'edublogs' 7 Ipstenu (Mika Epstein) 6 months
Subsite is accesible by subdomain but dashboard is not accessible 2 Ipstenu (Mika Epstein) 6 months
Installing MultiSite using HTTPS the same as htaccess force SSL? 10 Ipstenu (Mika Epstein) 6 months
How to point a home page in a multisite to a different article 2 Ipstenu (Mika Epstein) 6 months
Multisite-Subdomain/wp-admin gives 404 error 6 Ipstenu (Mika Epstein) 6 months
Login Once 3 Ipstenu (Mika Epstein) 6 months
User Administrator for Mapped Domains Multi-site 2 Ipstenu (Mika Epstein) 6 months
failed to open stream: No such device 2 Ipstenu (Mika Epstein) 6 months
New site no dashboard on v4 14 Ipstenu (Mika Epstein) 6 months
/wp-admin/network inaccessible after changing domain name 8 Ipstenu (Mika Epstein) 6 months
[resolved] How to Activate New User? 9 taniav 6 months
WP 4.0 MU I GOT ERROR on AJAX 1 parkmap 6 months
[resolved] My Multisite system does not work fine. 3 Ariful Islam Shaon 6 months
[resolved] Multisite images 404 in just 1 domain 2 ffwebdesigner 6 months
[resolved] can't access subsites - "redirect loop" 10 Toni 6 months
[resolved] Activating WordPress Multisite 21 jacob.cowan 6 months
[resolved] Remove Multisite not possible 1 nicmedia 6 months
[resolved] can I use multisite subdirectories with my WP site which is a subdomain 7 zebrde 6 months
[resolved] Problem sharing links, Google+ "could not load", possible internal error? 15 MaxVaehling 6 months
Update killing my site 2 James Huff (MacManX) 6 months
[resolved] main site with www 6 sbarraud 6 months
[resolved] Multisite one site can't find Plugins 5 Meltonian 6 months

New Topic in this Forum

You must log in to post.