WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
[resolved] [Plugin: WP-PostRatings] Multisite/Network compatible 2 mcmasterp 4 years
Conditional Tag for Subsites 5 David Sader 4 years
Multisite thumbnail permission issue 1 hloving 4 years
Permalink Structure Problems in 3.1 6 Ipstenu (Mika Epstein) 4 years
Where is htaccess for WP 3.01 Multi-site 14 Jay 4 years
[resolved] multiple blogs in Windows Live Writer 3 cvandermeij 4 years
[resolved] www. issue with MU install 7 jonathandsimmons 4 years
Misleading "Error establishing a database connection" 5 Ipstenu (Mika Epstein) 4 years
robots.txt set to disallow, can't change 35 Ipstenu (Mika Epstein) 4 years
[resolved] Domain Mapping and SiteURLs 3 ctzdesign 4 years
Database/Memory problem when upgrading to 3.1 8 Andrea Rennick 4 years
Website recently completely stopped working 2 Andrea Rennick 4 years
Embed in Comments 8 Andrea Rennick 4 years
[resolved] Posts are not displayed 10 Andrea Rennick 4 years
mapping blog to .com and .com.au 2 Andrea Rennick 4 years
[resolved] Live Writer (WLW) not detecting second site 8 cvandermeij 4 years
[resolved] Migrating multiple blogs into multisite problem 7 bornfamous 4 years
[resolved] 500 error with .htaccess; site not found without .htaccess 12 Andrea Rennick 4 years
receiving 404 error when access dashboard of added network sites. 6 Ipstenu (Mika Epstein) 4 years
Network Blogs - Cannot access wp-admin on child sites - redirect loop 2 Andrea Rennick 4 years
[resolved] www to non-www page redirection does not work 4 Ipstenu (Mika Epstein) 4 years
[Plugin: WordPress MU Sitewide Tags Pages] Passing Custom Thumbnails through SWT? 4 Ron Rennick 4 years
Multiple Domains but root URL always shows 13 Andrea Rennick 4 years
[resolved] 404 on all newly created network sites 18 Ipstenu (Mika Epstein) 4 years
Site description not working properly 1 morado 4 years
WP Network (Subdom) Install on DirectAdmin: httpd.conf issues (limited rights) 8 ewergreen 4 years
Hierarchical multiple sites 7 Andrea Rennick 4 years
Can't see Network Admin link after setting up multisite 2 Andrea Rennick 4 years
When to Use a Sub-domain Versus Just Creating New Site? 6 Andrea Rennick 4 years
Infinite Redirect Loop after Upgrading to 3.1 MS on Linux 6 Andrea Rennick 4 years

New Topic in this Forum

You must log in to post.