WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Additional sites only work via SSL 6 sk4p 4 years
Subdoman and Sub Directory Sites 3 Andrea Rennick 4 years
Can I clone a site with specific settings and plugins? 13 Andrea Rennick 4 years
[resolved] Bad url for sub-directory site 14 dkallaire 4 years
Global Widget area 6 Josh M. 4 years
White page in main blog - Blank Page 1 cleberkr 4 years
[resolved] Multisite: Dynamic thumbnail images not working on subdomain 11 Ipstenu (Mika Epstein) 4 years
Can I disable all plugins through phpmyadmin? Site down, 500 error. 17 Ipstenu (Mika Epstein) 4 years
Users publish posts using Facebook account? 2 Ipstenu (Mika Epstein) 4 years
Plugin Management vs Plugin Commander in wp3 18 asshu 4 years
issues with MU subdirectory, as original blog isn't in '/' 11 Andrea Rennick 4 years
[Plugin: Theme Switch and Preview] Request: Dont allow disallowed themes 3 Andrea Rennick 4 years
[Plugin: WordPress Download Monitor] not working in combination with WPL translation plugin 2 Piet Bos 4 years
[resolved] Multisite Permalinks 16 Bookewla 4 years
[resolved] WordPress MU not allowing new site addition? 2 danzo337 4 years
[resolved] Changing DOMAIN_CURRENT_SITE from IP to URL 14 kylemcintosh 4 years
[resolved] Admin pages killed by weaver theme 13 Hobbiespanama 4 years
How many users for one domain? 3 asewall 4 years
MU Subdomains & blogs.dir directory 3 Ipstenu (Mika Epstein) 4 years
Multi-layered blogs in multisite 7 Ipstenu (Mika Epstein) 4 years
One Navigation (menu) for all sites 9 Andrea Rennick 4 years
Network Admin button Missing! It's not on far right! 21 dkallaire 4 years
[resolved] plugin updates failing after 3.1 upgrade 7 starlingfeather 4 years
Spam Protection 3 Jose Conti 4 years
[resolved] IIS Cannot Access Subdirectory site or dashboard 2 Aaron Wagner 4 years
Redirect Loop on Blog Home Page 26 Ipstenu (Mika Epstein) 4 years
[resolved] multisite 2 Andrea Rennick 4 years
Adding Users to Sites 8 Andrea Rennick 4 years
Pretty darn lost on mapping a domain on a MU site 11 Andrea Rennick 4 years
switching primary blog to newly created blog 3 Andrea Rennick 4 years

New Topic in this Forum

You must log in to post.