WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
[resolved] Use unique theme and plugins on main site 3 Jesna 3 years
[closed] Catchable fatal error: Object of class WP_Error could not be converted to string 2 Ipstenu (Mika Epstein) 3 years
Problem uploading themes 3 Ipstenu (Mika Epstein) 3 years
Activation Link does not work 3 Andrea Rennick 3 years
[resolved] login problems with reauth=1 6 Ovidiu 3 years
Can't login after domain change 2 Ipstenu (Mika Epstein) 3 years
Why another user in my wordpress can't see all of my themes? 3 Andrea Rennick 3 years
Could i use multisite for all my costumers? 3 Andrea Rennick 3 years
Localhost Multisite Not Creating Additional Sites 14 Andrea Rennick 3 years
Adding site to WordPress Network 6 codedecks 3 years
[resolved] Multisite installation forces 302 redirect? 7 ElijahN 3 years
Display all blogs in a network and enabling comments on parent blog 4 Sabyasachi Mohapatra 3 years
[resolved] Multisite subdomains without wildcards on GoDaddy: possible? 21 alejometal 3 years
adding blog & theme to newly set up network? 10 janeenurs 3 years
www and non-www domains 7 Ipstenu (Mika Epstein) 3 years
subfolder not found 3 Andrea Rennick 3 years
WP Super Admin Issue 4 Ipstenu (Mika Epstein) 3 years
error 2 Ipstenu (Mika Epstein) 3 years
[resolved] Can't access admin dashboard after upgrading to 3.1 5 elmalak 3 years
[resolved] Transfer thumbnail from any network blog to global blog 11 touchy finger 3 years
Default theme and setting in wordpress MU 2 Ipstenu (Mika Epstein) 3 years
plugin does not show up in the blog 14 zoliverz 3 years
Redirecting deleted/unot found blogs to a new system 7 Aircut 3 years
localhost Multi site to server not working... 11 Andrea Rennick 3 years
[resolved] Accidentally marked site as Spam 5 TucsonK7.com 3 years
Problems with WP on IIS 4 alexandre.cruz 3 years
[resolved] 500 error after upgrade WordPress multisite 8 Ipstenu (Mika Epstein) 3 years
[resolved] Error on Network update - "Error message: A valid URL was not provided." 6 cecilporter 3 years
[resolved] Invalid Username when changing from single to multi-site 14 bloofrog 3 years
Plugin on all sites -- Do Not Want 3 Andrea Rennick 3 years

New Topic in this Forum

You must log in to post.