WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
send sub site post to main site optionally? 2 Ipstenu (Mika Epstein) 3 years
A newbie question about WordPress MultiSite wp-signup Page 2 Ipstenu (Mika Epstein) 3 years
Permalink displays incorrect URL and not support switch_to_blog function 2 Ipstenu (Mika Epstein) 3 years
User missing from 1 of 2 site after upgrade 3.2.1 to 3.3 2 Ipstenu (Mika Epstein) 3 years
godaddy DNS with wordpress multisite subdomains 2 Ipstenu (Mika Epstein) 3 years
Sidebar on Front Page Disappeared 2 angelaherself 3 years
[resolved] Multisite + Default Blog (Plugin) not working as expected 5 bollocks187 3 years
Can't register new sub sites after upgrade 3.2.1 to 3.3 3 TF28 3 years
[resolved] 3.3 plugin network enable broken 5 Ipstenu (Mika Epstein) 3 years
Geo redirect based on ip in different countries not supported in wpmu?? 5 Jackie2011ws 3 years
User Registration on sub-blogs 8 karban 3 years
No plugin menu and Error 310 29 zedrino 3 years
Space Allowed is invalid 7 wspnut 3 years
One post to three domains? 5 Ipstenu (Mika Epstein) 3 years
template for default pages in install.php 5 Ipstenu (Mika Epstein) 3 years
Troubleshooting WordPress 3.3 - Upload limit 2 Ipstenu (Mika Epstein) 3 years
Can't Access Network Admin in 3.3 5 jinger 3 years
[resolved] Running main site as admin.mydomain.com but adding new sites as xxx.mydomain.com 10 KalleL 3 years
[resolved] Discovered config problems WPMU -> WP 3 1 thelaw 3 years
I give up 12 AMediaCompany 3 years
multisite htaccess-protect one blogs.dir subfolder 2 Ipstenu (Mika Epstein) 3 years
Plugins for multisite 2 Ipstenu (Mika Epstein) 3 years
[resolved] Two URLs with Mu 4 Ipstenu (Mika Epstein) 3 years
Resolving local address & Wildcard DNS? 3 jkbb 3 years
problem in clonning wordpress to test environment 4 Ipstenu (Mika Epstein) 3 years
[resolved] After updating to 3.3 all the images are broken on all my sites 3 Ipstenu (Mika Epstein) 3 years
[resolved] Please help! MU setup but sub-domains not showing :( 5 Davvit 3 years
Using Shortcodes across MultiSite sites? 2 Ipstenu (Mika Epstein) 3 years
Return users route back to subdomain they used 1 diragusa 3 years
Proper procedure for moving dev site to live site? 6 Shasta 3 years

New Topic in this Forum

You must log in to post.