WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Image Problem on IIs V.6 2 Ipstenu (Mika Epstein) 4 years
[resolved] Am Not The Admin of The Blog I Created On The Network 8 Arun Basil Lal 4 years
Import sample data to a new site just created in MU 1 KrashKartMedia 4 years
Widget ID and Category Conflicts? 1 ithacaindy 4 years
Sitewide Tags Stripping Categories 1 ithacaindy 4 years
[resolved] permalink problem on nginx 17 harrymfa 4 years
[resolved] Rewrite url from one install to another 8 cjdjackson2hot 4 years
Problems with directory site domain name resolving 3 edowney 4 years
Multi site bug parent pages show up in blog ID:2 4 Ipstenu (Mika Epstein) 4 years
Domain workaround - should I use multisite? 2 Ipstenu (Mika Epstein) 4 years
subadmin subsite-user edit hack/fix 2 Ipstenu (Mika Epstein) 4 years
Images not showing 7 Ipstenu (Mika Epstein) 4 years
Want to create an almost identical shopping cart on subdomain 4 Ipstenu (Mika Epstein) 4 years
Domain Mapping 2 Ipstenu (Mika Epstein) 4 years
How to Pull Messages from SWT blog to Portal? 5 ithacaindy 4 years
widgets not showing up on sub site homepage but shows on other pages 10 Ipstenu (Mika Epstein) 4 years
multisite problem 3 salvig67 4 years
How to keep Theme settings on WordPress Multisite 2 Ipstenu (Mika Epstein) 4 years
Want my widgets to run in all the sites, within my multisite install 26 fas.khan 4 years
WPMS - How to My-Sites alphabetically 3 darensanborn 4 years
[resolved] Several admin functions missing from root site after multisite install 6 gerardog2000 4 years
My dedicated ip redirects to registration page 4 Ipstenu (Mika Epstein) 4 years
Permalinks for whole Network 4 Ipstenu (Mika Epstein) 4 years
Login/Redirect issues 33 bbcurtis 4 years
Help! Domain Mapping Configuration problems 3 Ipstenu (Mika Epstein) 4 years
Help Save My Remaining Hair -- Sitewide Tags Stripping My Categories 1 ithacaindy 4 years
Ideas for creating a subsite directory 1 ktrusak 4 years
Login trouble 3 Jan Dembowski 4 years
[resolved] Multisite database query 7 Shailesh 4 years
[resolved] Theme editor not working properly for php templates 8 arminkh 4 years

New Topic in this Forum

You must log in to post.