WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Adding sites to a super admin profile 2 Ipstenu (Mika Epstein) 3 years
Find a random blogid that has at least one post published in multisite 5 bullemhead 3 years
[resolved] Unable to enable network - Network link not showing 2 webmasterdrake 3 years
[resolved] Only partially saving page to subsites 10 SusanneBullo 3 years
Change multisite URL globally in huge multisite 12 Treebeard 3 years
[resolved] Problem with context in multisite - getting main site data in every blog (get_pa 6 blingam 3 years
Admin Redirect 1 ktrusak 3 years
Multisite - importing WXR: use subdomain or mapped URL 4 Ipstenu (Mika Epstein) 3 years
Problem with user accounts on a WPMS site 10 Ipstenu (Mika Epstein) 3 years
WordPress Plugin MU 2 Ipstenu (Mika Epstein) 3 years
[resolved] Domain mapping with multisite 9 Robnonstop 3 years
Developing multisite for a domain that is currently in use 3 hexat 3 years
[resolved] Multisite plugins; functionality limited 5 cammies 3 years
[resolved] Image Title disappears if not network-admin 12 timus 3 years
Threading across network 10 joedepo 3 years
[resolved] Theme editor missing. 3 Dev_Null 3 years
Multisite Implementation Problem 4 Ipstenu (Mika Epstein) 3 years
[resolved] New Multisite, 404 errors 8 MarkEJohnson 3 years
[resolved] blog.dir empty after update to 3.4.1 8 Ernie 3 years
Help needed in implementing subdomain 2 Ipstenu (Mika Epstein) 3 years
Multisite Register_sidebar / Site 2 Ipstenu (Mika Epstein) 3 years
user registration & login on mapped domains in multisite 16 Ipstenu (Mika Epstein) 3 years
Wildcard SSL and Domain Mapping on Network 7 bonnevillessei 3 years
Themes broken after base URL change 2 Ipstenu (Mika Epstein) 3 years
change theme on multi site 3 bert2bert 3 years
[resolved] Keep www for root domain 6 Ipstenu (Mika Epstein) 3 years
[resolved] Multisite dashboards disappeared? 7 Loki 3 years
[resolved] I got a problem while posting 3 Ash2ash 3 years
[resolved] Redirect loop after upgrade to 3.4.1 4 elie 3 years
Moved multisite but links and images still reference old path 2 Ipstenu (Mika Epstein) 3 years

New Topic in this Forum

You must log in to post.