WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Subdirectory VS Subfolders on WP Multisite? 2 Ipstenu (Mika Epstein) 3 years
Upgrading 2.5.1 MU to latest Network 1 adamglass 3 years
[resolved] Change default site from id 1 to id 5 2 progresst 3 years
MultiSite - a global or community calendar 1 AardvarkGirl 3 years
Do I need Multisite ? 2 esmi 3 years
Blog feeds are blank 5 precogtyrant 3 years
Registration for Multilingual WordPress Multisite (subfolders) 14 lucabarbetti 3 years
Edit post - Permalink problem 5 ak47marx 3 years
[resolved] WP MultiSite WildCard SubDomain GoDaddy Issue 2.0 5 mdpdance 3 years
New Site Dashboard Internal Server Error 3 Ipstenu (Mika Epstein) 3 years
User xx_e2 already has more than 'max_user_connections' 13 bastoy 3 years
Struggling with method (pretty sure it's not multi-site) 5 AardvarkGirl 3 years
[resolved] plugin.php is not Accessible with Child Site 3 Suresh Patel 3 years
[resolved] MultiSite WildCard SubDomain Godaddy Issue 7 Ipstenu (Mika Epstein) 3 years
Newbie Help 4 Ipstenu (Mika Epstein) 3 years
Basics for Copy Plugin-Settings from the Masterblog 4 Ipstenu (Mika Epstein) 3 years
[resolved] Additional sites to a Network 7 pst61 3 years
Multisite Help! 2 Ipstenu (Mika Epstein) 3 years
Link to Primary Blog 2 TomCornar 3 years
[resolved] Empty "href" for internal links 2 Prebyter 3 years
[resolved] Moved one site from subdomain to it's own domain 10 rapsli 3 years
[resolved] WP Multisite, 1and1 and subdomains 3 ghenghiz 3 years
[resolved] Slider plugin not working in one of multisites 6 mycreativeway 3 years
problems with re-mapping and re-directing 2 Ipstenu (Mika Epstein) 3 years
Adding new sites to Multisite won't register in Dashboard 4 Ipstenu (Mika Epstein) 3 years
Upgraded single domain to MU, now users not getting added to domain? 4 Ipstenu (Mika Epstein) 3 years
How to go about setting up multisite 4 Ipstenu (Mika Epstein) 3 years
[resolved] Multi site enabled in Config.php but not showing in dashboard 3 thefoolmonty 3 years
[resolved] installing networking-instructed to change url omitting www and no can't login 2 diddlyidi 3 years
[resolved] Dashboard won't connect to 'wp_2_*' tables of database 9 MikesMuscleMovement 3 years

New Topic in this Forum

You must log in to post.