WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
[resolved] multiple sites comment moderation 7 brookebot 2 years
After the upgrade to 3.4.1 don't see uploaded images on the network sites 6 TomDotCom 2 years
[resolved] New site added, not navigating to it? 3 jewelrho 2 years
Site Admininstration in Multisite 4 Ipstenu (Mika Epstein) 2 years
Domain Mapping wp-signup.php?new= 2 Ipstenu (Mika Epstein) 2 years
Dum question - what wordpress files do I upload to extra site 2 Ipstenu (Mika Epstein) 2 years
Streamline site setup and function 8 Ipstenu (Mika Epstein) 2 years
want second site to be a copy (theme,colors,fonts etc) of the original. 3 Ipstenu (Mika Epstein) 2 years
Password protect multisites for viewers not registered! 4 Ipstenu (Mika Epstein) 2 years
Network Admin won't show 3 Ipstenu (Mika Epstein) 2 years
Is replacing SQL with Theme Template SQL okay with Multisite? 2 Ipstenu (Mika Epstein) 2 years
Subdirectory is being redirected. 4 Ipstenu (Mika Epstein) 2 years
Force users to login and redirect to a page 2 mouzaia 2 years
[resolved] broken links 12 Paal Joachim Romdahl 2 years
[resolved] Subdomain installation problem on bluehost 3 shuvro.mithun 2 years
WordPress User Linked with outside Database 1 locololo2 2 years
[resolved] Set roles for all sites while editing user 3 nathanbarry 2 years
[resolved] opening links in same window? 2 speedyp 2 years
[resolved] I don't see the new site I add 5 nirpet 2 years
[resolved] Hide pages in nav if not logged in? 4 speedyp 2 years
[closed] Live Preview in WP 3.4 Multisite not working 45 Ipstenu (Mika Epstein) 2 years
Map domain name to web host but keep email at domain host 2 Ipstenu (Mika Epstein) 2 years
[closed] Tutorial on How To Remove "/blog" in Permalinks 4 Ipstenu (Mika Epstein) 2 years
Facebook permissions authentification when using wordpress as cms 3 vedranjaic 2 years
[resolved] Link from admin area to index/home page??? 10 speedyp 2 years
Multisite installation gives blank page 9 yeosteve 2 years
Exporting Content From Sub Sites without Access 7 Ipstenu (Mika Epstein) 2 years
[resolved] 500 Internal Server Error - Full load memory and CPU 15 Ipstenu (Mika Epstein) 2 years
Login loop error 12 Paal Joachim Romdahl 2 years
Broken images on network blogs (WP3) 13 mt-Drew 2 years

New Topic in this Forum

You must log in to post.