WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Site URLs 2 Ipstenu (Mika Epstein) 1 year
Sub Domain Does not Work. 11 Ipstenu (Mika Epstein) 1 year
Set new blogs to Reading: Static Page instead of posts? 3 trish3430 1 year
[resolved] WP 3.8 Multisite upgrade dashboard side nav disappeared 5 LightwaveDesign 1 year
[resolved] Any way to change sort order of domains in My Sites submenu? 5 Marcelo Pedra 1 year
[resolved] Peformance problems on multisite since upgrade 4 lberelson 1 year
[resolved] Sub-domains on Multisite stopped working 12 iamharish15 1 year
Changing URL on multisite 2 Patrick Nommensen 1 year
WPMU - No site defined. Access denied errors 1045. 3 Hades666 1 year
Broken Image Link Multisite when updated to WP 3.8 15 Ipstenu (Mika Epstein) 1 year
Multisite Subdomains Not Working 5 Ipstenu (Mika Epstein) 1 year
[resolved] Redirect Solution? 5 stackaruk 1 year
3.8 upgrade network ssl fail 2 Ipstenu (Mika Epstein) 1 year
Media Upload give an error 2 Ipstenu (Mika Epstein) 1 year
Login Redirect for multisite, users to the right subdomain in WPMU 13 Ipstenu (Mika Epstein) 1 year
[resolved] Users vs Subscribers vs Members? 8 singert 1 year
[resolved] Problem hiding IP/Email from users in Multisite 3 duelistNick 1 year
[resolved] Sites using subdomain format is not redirecting correctly 3 Stanley Fox 1 year
[resolved] what URL does a visitor see in browser bar? 4 nfurfaro 1 year
From single domain to multisite... Good or bad idea? 7 Dave Navarro, Jr. 1 year
[resolved] Multisite: working with permalinks, does not work as excpected 7 simusch 1 year
[resolved] Images Not Uploading to New Directory - Possible Migration Error? 2 laurenng 1 year
How to carry my articles from my former website to wordpress 2 Patrick Nommensen 1 year
[resolved] MU Mapping Issues HELP! 3 stackaruk 1 year
home_url() trouble: Home page displays "Index of /wp/" also rewriting urls 30 cindy c 1 year
Changed Primary Domain for Multisite, now can't create new sites 2 Ipstenu (Mika Epstein) 1 year
Cat + Tag Multisite Error 4 Ipstenu (Mika Epstein) 1 year
Why is my WP Multisite not adding a trailing slash to some sub-sites? 6 Ipstenu (Mika Epstein) 1 year
Multisite one-click install 3 Ipstenu (Mika Epstein) 1 year
Multisite + SSL + Marketpress > redirect loop 6 Ipstenu (Mika Epstein) 1 year

New Topic in this Forum

You must log in to post.