WordPress.org

Forums

WordPress › Support » Multisite

Multisite Add New »

Topic Posts Last Poster Freshness
Setting up multi-site, moving site to subdomain, nginx 5 Ipstenu (Mika Epstein) 1 year
Can't upload images 18 Ipstenu (Mika Epstein) 1 year
[resolved] Can't open blog posts: 404 Not Found error 2 chrishajer 1 year
[resolved] Subsite Dashboard and subdomain gets redirected to install.php 17 craigmedia 1 year
Same ID for two terms of different taxonomy with the same name 5 rechazame 1 year
[resolved] Problem on Upgrade Networks and a member's site. 3 shneoh 1 year
[resolved] Comments Bugged Up 9 destinedjagold 1 year
Subdomain installed, but not working! 3 manek43509 1 year
[resolved] Transfer a multisite sub-domain to new domain 4 Bet Hannon 1 year
Is it better to use multi network then multisite when sites are independent? 10 rechazame 1 year
[resolved] Accessing External Links 3 Beta6484 1 year
Multisite in directory, display on root 3 Ipstenu (Mika Epstein) 1 year
Changed URL now site doesn't work... 3 Ipstenu (Mika Epstein) 1 year
After changing directories , Posts and Pages aren't shown. 4 Ipstenu (Mika Epstein) 1 year
Changing directories 7 Ipstenu (Mika Epstein) 1 year
Trouble with Multi-Site configuration in wp-config file 4 Ipstenu (Mika Epstein) 1 year
Multisite installation doesn't work with ONE hosting 3 Ipstenu (Mika Epstein) 1 year
[resolved] Cannot access network admin panel 2 williamsdb 1 year
[resolved] Custom Tag Cloud - Problems with duplicate tags 13 destinedjagold 1 year
[resolved] Organising sites with Site-Taxonomy 7 Aurovrata Venet 1 year
[resolved] Multisite in Subdirectory Problems 5 jgisler 1 year
Looking for a plugin that will copy new posts into a network 10 Ipstenu (Mika Epstein) 1 year
[resolved] Problems with wp-admin after site moved 17 Ipstenu (Mika Epstein) 1 year
[resolved] wp-admin menu 12 net2ride 1 year
How can I apply a child theme and maintain widgets and menus from parent? 6 Ipstenu (Mika Epstein) 1 year
Subsite login urls not working 16 Ipstenu (Mika Epstein) 1 year
[resolved] Subsite Dashboard loading tables from main site 6 tiofelix 1 year
[resolved] Dev Stage in Subdirectory 3 wanja 1 year
Multisite Broken Theme: Stylesheet Missing Error 4 Ipstenu (Mika Epstein) 1 year
Creating a MU plug-in to push content 4 Ipstenu (Mika Epstein) 1 year

New Topic in this Forum

You must log in to post.