WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
Listing posts on category page alphabetical 10 utopiad 10 years
Can't create a new user 1 11433 10 years
broken link 1 javajosh 10 years
new help: Failed opening required './wp-blog-header.php' 1 jrsath0me 10 years
can WP be used in academic setting? 2 VaamYob 10 years
URL /about/ was not found on this server. 10 randyqx 10 years
can't add priviledges 5 tyharper 10 years
index.php error 1 jrsath0me 10 years
[resolved] Customize Permalink Structure -> 404 4 ejain 10 years
add to favourites does not work! 2 Kafkaesqui 10 years
Blank wp-comments-post.php page after submitting comment (v1.5.2) 3 sito 10 years
Can't find myphp privlidges 6 ealvin 10 years
Page not displaying properly! Help! 1 wkirby 10 years
WordPress Deployment to existing website 1 climieru 10 years
SQL Dump Please???? 11 myspokane 10 years
Behind Router/LAN 16 Zyzzy 10 years
[resolved] 2.0 and the death of my permalink structure 15 Chris_K 10 years
New blog - nothing there 3 mogal767 10 years
Installing on Multiple Subdomains? 2 MichaelH 10 years
[resolved] cannot get wordpress installed...please help 5 Mark (podz) 10 years
Apache? 2 planetthoughtful 10 years
error making database connection 2 Mark (podz) 10 years
New 'simple grey theme' 2 ikram-zidane 10 years
[resolved] Where can I get WP 1.5? 3 ziemowit 10 years
HTTP 404 Not Found in login 4 ziemowit 10 years
Disable Comments and New Users 5 peanut 10 years
Where is the download page for 1.5? 2 whooami 10 years
Fatal Error 1 Marco Zink 10 years
[resolved] Unable to see blog 3 zachbulick 10 years
Trackback URL 2 Kafkaesqui 10 years

New Topic in this Forum

You must log in to post.