WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
Error after upgrade to WP 2.0.1 from WP 1.5.2 3 freshfacednewbie 9 years
Install Error 9 asoka1 9 years
[resolved] Error establishing a database connection 2 monkeypup 9 years
javascript error in WP 2.0 admin - wysiwig interface not available 1 cadweb 9 years
Blogroll images and name 1 RussW 9 years
Help! myGallery dont work :( 3 pcmt 9 years
Installation problem index.php 2 Conceit 9 years
Importing Movable Type Not working 8 bluedragon 9 years
Fatal error: main(): Failed opening 5 sbgulfcoast 9 years
Changing the Header of Individual Pages 10 livinginstereo 9 years
Trouble getting embedded video to work HELP plz!! 3 drakmarr 9 years
Installation of V2 Problem, stops at wp-admin/install.php 2 SEO Dave 9 years
Is there a latest comment plugin that is good for a newbie? 2 moshu 9 years
[resolved] Where did the header go? 9 infoserv 9 years
"can't select database" error 2 relish27 9 years
[resolved] Themes don't show up in Admin Panel 16 coxtree 9 years
establishing error 3 resiny 9 years
Error establishing a database connection - How do I change it? 5 resiny 9 years
Can't do Posts or Pages with IE6 3 ljetsi 9 years
2 poscast feed methods 1 greenpeas 9 years
i need to make this please 5 ginoxy 9 years
500 Internal Server Error 3 df0x 9 years
Installation within a local network 6 fleetwoodmike 9 years
Questions regarding customization of titles on all pages and posts - plus seo 12 alexasigno 9 years
Getting the I-frame version to work correctly 1 love-angelz 9 years
Always getting a warning 2 whooami 9 years
Order of spam blocking? 3 lucia 9 years
[resolved] WP-Polls 2.04 [HELP] 7 Lester Chan 9 years
Run The Install, returns blank page. 31 spencerp 9 years
FATAL ERROR: Call to undefined function preg_replace ... ??? 4 xin-it 9 years

New Topic in this Forum

You must log in to post.