WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
How to get the post-ID to a Request-URI 1 lynx 9 years
Can't install WP on my server 3 cainan 9 years
About Login 2 Mark (podz) 9 years
everything fine but click on category won't work 2 manou 9 years
using WP in frontpage 14 moshu 9 years
[resolved] Brand new install, but can't get to admin functions 5 TheBlogateer 9 years
installation step 2 database error 2 MichaelH 9 years
Installation Idiot Here 2 moshu 9 years
Html links 2 Michael Bishop 9 years
Help me setup My languages. 3 moshu 9 years
My Posts Wrap Around the Sidebar? 2 moshu 9 years
404 Error When Pages are Clicked 7 Denis de Bernardy 9 years
I get the server file list after install!! Help? 8 Sarah_h 9 years
[resolved] Disable Blog during domain move 6 RaulTBC 9 years
gallery 2 Mark (podz) 9 years
Can't get into admin after a fresh install 4 vkaryl 9 years
Please help me :P 3 zasuk3 9 years
Erro database setup??? 9 moshu 9 years
Putting blog on main page 2 moshu 9 years
Adding WordPress to subdomain 1 willibrown 9 years
Receiving a FATAL ERROR 2 Mark (podz) 9 years
I don't want to show de IP of the comment in Manage/Comments subpane 3 jorgemarsa 9 years
plugin problem 12 Chris_K 9 years
One codebase, two blogs. Possible? 2 Mark (podz) 9 years
Sorry, you need to enable sending referrers for this feature to work. 5 HenrikL 9 years
[resolved] How do I do the next/previous function on my blog? 16 pati 9 years
PERMALINK Problem on WordPress 2.0 39 eamgt 9 years
failed to open stream: permission denied 7 leepatton 9 years
Looking for WP, MediaWiki upgrade support - will pay 2 moshu 9 years
I'm on 1.5 and want to keep content 4 brittanie 9 years

New Topic in this Forum

You must log in to post.