WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
I get the server file list after install!! Help? 8 Sarah_h 9 years
[resolved] Disable Blog during domain move 6 RaulTBC 9 years
gallery 2 Mark (podz) 9 years
Can't get into admin after a fresh install 4 vkaryl 9 years
Please help me :P 3 zasuk3 9 years
Erro database setup??? 9 moshu 9 years
Putting blog on main page 2 moshu 9 years
Adding WordPress to subdomain 1 willibrown 9 years
Receiving a FATAL ERROR 2 Mark (podz) 9 years
I don't want to show de IP of the comment in Manage/Comments subpane 3 jorgemarsa 9 years
plugin problem 12 Chris_K 9 years
One codebase, two blogs. Possible? 2 Mark (podz) 9 years
Sorry, you need to enable sending referrers for this feature to work. 5 HenrikL 9 years
[resolved] How do I do the next/previous function on my blog? 16 pati 9 years
PERMALINK Problem on WordPress 2.0 39 eamgt 9 years
failed to open stream: permission denied 7 leepatton 9 years
Looking for WP, MediaWiki upgrade support - will pay 2 moshu 9 years
I'm on 1.5 and want to keep content 4 brittanie 9 years
transferred host, 1.5, database ok site not 6 richarduk 9 years
Importing from MoveableType (TypePad) 6 jmueller0823 9 years
1.5 to 2.xx for dumbasses? 3 Mark (podz) 9 years
Missing a subversion tag for 2.0.2 6 moshu 9 years
Permalinks 7 AnnaA 9 years
permision problem with mysql 10 tobsen 9 years
Fatal error: Cannot instantiate non-existent class... 4 tobsen 9 years
what's the root of /wp-admin/install.php? 4 davew1981 9 years
what/wp-admin/install.php 4 Chris_K 9 years
Msqyl database 9 Pucca 9 years
Root Directory 4 johnbradley600 9 years
MySQL troubles 4 Mark (podz) 9 years

New Topic in this Forum

You must log in to post.