WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
Cannot run plugins 1 brandx 9 years
404 error - try this link instead??? 8 getarun_vr 9 years
Blank site 6 Chris_K 9 years
[resolved] Adding a Header Image in Contempt Theme 5 MercuryLime 9 years
removing comments 3 mitcho 9 years
[resolved] multi-user blog 6 imobius 9 years
Installation Help *sigh* php extension problems 7 Michael Bishop 9 years
Unable to upload picture 3 dorifriend 9 years
Yet another Installation question 3 mstandlee 9 years
Registered users don't receive their password 2 adventure4th 9 years
[resolved] Better to install into root or into folder? 7 weddingring 9 years
[resolved] No privileges on Phpmyadmin 8 strombolic 9 years
Table names not set up in wp-settings.php 2 jeremiahnewbie 9 years
Error uploading images 2 adventure4th 9 years
Customized page 3 nieuws 9 years
Easier Installation 3 Tom Lany 9 years
Your PHP installation appears to be missing the MySQL which is required for WP 5 rjoycestar 9 years
php coding 2 Kafkaesqui 9 years
Looking For Stats Plugin 2 Chris_K 9 years
Only post to a specific category 2 Kafkaesqui 9 years
New wordpress site, or embed WP into existing site? 9 wilddoktor 9 years
I blew it up..now please help me :-( 13 Bhooshan 9 years
Install error/warning call_user_func_array, Illegal offset version 2.0.2 2 MichaelH 9 years
After migration, problem with swedish letters 2 moshu 9 years
How to get the post-ID to a Request-URI 1 lynx 9 years
Can't install WP on my server 3 cainan 9 years
About Login 2 Mark (podz) 9 years
everything fine but click on category won't work 2 manou 9 years
using WP in frontpage 14 moshu 9 years
[resolved] Brand new install, but can't get to admin functions 5 TheBlogateer 9 years

New Topic in this Forum

You must log in to post.