WordPress.org

Forums

WordPress › Support » Installation

Installation Add New »

Topic Posts Last Poster Freshness
Cannot modify header information: I have tried everything! 3 amyng 8 years
Subfolder Install 2 Samuel B 8 years
All comments end up as spam... 3 aaboe 8 years
Server transfer caused problems 2 Michael Bishop 8 years
[resolved] Installation "hangs" in step 2 9 chrome45 8 years
How do I make it not use thumbnails as the image default? 1 marc100 8 years
Parse error: syntax error, unexpected $end.. 3 banter 8 years
wp-admin error 404 3 Jennifer Hall 8 years
How to change the headerimage of 1.5 version 2 Nicki Faulk 8 years
Add the last post in XMB 1 klifix 8 years
HOTMAIL 2 moshu 8 years
[closed] Paid: Upgrade WP 1.2 to Current 2 Samuel B 8 years
Windows Server 2003 4 dreamerofwords 8 years
what will happen? 3 babyluv2 8 years
New Fedora Web Server Won't Show Feeds 1 Brent 8 years
[resolved] Error restoring SQL database 1 ronsrace 8 years
image padding with RTE 2 Nicki Faulk 8 years
standard installation with wrong query 5 katiebird 8 years
Login Admin error after update to 2.0.5 2 jkboy 8 years
Your PHP installation appears to be missing the MySQL (IIS 5.1) Win XP 2 moshu 8 years
I can't log in 2 Fififi 8 years
Upgrade Or Install not working 2 dijhili 8 years
Changing Blog URL 2 Chris_K 8 years
[resolved] 500 error after upgrading to 2.0.5 -- Nothing fixes it 2 puredoxyk 8 years
[resolved] Incorrect password after installation 2 misterblue 8 years
[resolved] Upgrading from 2.04 to 2.05 - nothing happened 3 anhans 8 years
Changing from subdomain to domain 3 gerrydr 8 years
Upgradation to 2.0 gone wrong 2 MichaelH 8 years
Pictures not Posting 1 balrais1hotmailcom 8 years
Dot5 Hosting - Anyone else get WP working here? 4 robdoar 8 years

New Topic in this Forum

You must log in to post.